<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/columnists/20180101/7195320/kak-ne-ubit-novogodnuu-skazku.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'http://m.ru.sputniknews-uz.com/columnists/20180101/7195320/kak-ne-ubit-novogodnuu-skazku.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Как не убить новогоднюю сказку </title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Колумнист Sputnik Кыргызстан Асель Абдашинова задумалась о том, что происходит, когда новогодняя сказка заканчивается"><meta name="keywords" content=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1514792280"><meta property="analytics:author" content="Асель Абдашинова"><meta property="analytics:rubric" content="columnists"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="682547428567074"><meta property="fb:pages" content="955496944515054"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=57&issuer_article_id=7195320"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="http://ru.sputniknews-uz.com/columnists/20180101/7195320/kak-ne-ubit-novogodnuu-skazku.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?2236e09a11"><link rel="stylesheet" href="/min/css/videoplayer/common.css?2236e09a11">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?2d34337db"><link rel="stylesheet" href="/min/css/article.css?211009a50d"><link rel="stylesheet" href="/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_uz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'http://ru.sputniknews-uz.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_uz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Как не убить новогоднюю сказку"><meta property="og:url" content="http://ru.sputniknews-uz.com/columnists/20180101/7195320/kak-ne-ubit-novogodnuu-skazku.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Узбекистан говорит то, о чем другие молчат"><meta property="og:image" content="http://sputniknews-uz.com/images/716/88/7168891.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@info_sputnik"><meta name="twitter:url" content="http://ru.sputniknews-uz.com/columnists/20180101/7195320/kak-ne-ubit-novogodnuu-skazku.html"><meta name="twitter:title" content="Как не убить новогоднюю сказку"><meta name="twitter:description" content="Колумнист Sputnik Кыргызстан Асель Абдашинова задумалась о том, что происходит, когда новогодняя сказка заканчивается"><meta name="twitter:image" content="http://sputniknews-uz.com/images/716/88/7168891.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-01-01T12:42:42Z" http-equiv="last-modified"><meta content="2018-01-01T12:42:42Z" itemprop="dateModified" name="lastmod"><meta content="2018-01-01T12:38:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-01-01T12:38:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/columnists/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="http://ru.sputniknews-uz.com/amp/columnists/20180101/7195320/kak-ne-ubit-novogodnuu-skazku.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        </head><body class="site_uz ny2018"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=682547428567074&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '7195320'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWC7VN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NWC7VN');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="http://ru.sputniknews-uz.com/">Sputnik Узбекистан</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://sputniknews-uz.com/">Sputnik Ўзбекистон/Ўзбек    </a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://oz.sputniknews-uz.com/">Sputnik Oʻzbekiston/Uzbek</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="//m.ru.sputniknews-uz.com?mobile_return=no" id="switch-version">Мобильная версия</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>15:59 </span>01 Января 2018</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40001_sputniknews.uz_bn1-->
<div id="adfox_1480337800112"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337800112',
        params: {
            pp: 'izn',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/fifa_2018/" data-for="#parent-6962533">  FIFA - 2018</a></li><li class="b-mainnav__item"><a href="/world/">В мире</a></li><li class="b-mainnav__item"><a href="/politics/">Политика</a></li><li class="b-mainnav__item"><a href="/economy/">Экономика</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика</a></li><li class="b-mainnav__item"><a href="/migration/">Миграция</a></li><li class="b-mainnav__item"><a href="/society/">Общество</a></li><li class="b-mainnav__item"><a href="/tourism/">Туризм</a></li><li class="b-mainnav__item"><a href="/culture/">Культура</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-12142">Мультимедиа</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-6962533" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/multimedia_fifa2018/">Мультимедиа</a></li><li><a href="/Fifa_news/">Новости ЧМ-2018</a></li></ul></div></div><div id="parent-12142" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/video/">Видео</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Узбекистан</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="http://ru.sputniknews-uz.com/" class="b-lang-switcher__item active"><span>рус</span></a><a href="http://sputniknews-uz.com/" class="b-lang-switcher__item"><span>ўзб</span></a><a href="http://oz.sputniknews-uz.com/" class="b-lang-switcher__item"><span>o’z</span></a></span></div><div class="b-header__weather-wrap"><div class="b-header__weather" title="Небольшая облачность, без осадков"><span class="location">Ташкент</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-1"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>14°C</span></div></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=68862011&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">9624.72<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">139.30<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">8120.07<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/info_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikuzb"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikuz"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/53701126717678"></a></li><li class="b-header__nav-social-item gp"><a target="_blank" href="https://plus.google.com/communities/103955889721269353801"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCE8LqmM9zkuzOgaYhakwTdw"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnikuzbekistan"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:info@sputniknews-uz.com"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:+74956456601"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="http://sputniknews-uz.com/images/716/88/7168876.jpg" width="1000" height="541" alt="Ташкент готовится к новому году" title="Ташкент готовится к новому году" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Как не убить новогоднюю сказку</h1></div><div class="b-article__header-copy"><span><a href="https://www.facebook.com/anhorpark/" target="_blank">
                        ©
                    Ғacebook</a></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/columnists/" itemprop="articleSection">Колумнисты</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-01-01T12:38"><!--noindex-->12:38 01.01.2018<!--/noindex--></time><time itemprop="dateModified" datetime="2018-01-01T12:42" class="b-article__refs-date-upd"><!--noindex-->(обновлено 12:42 01.01.2018) <!--/noindex--></time><!--noindex--><span data-article="7195320" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-article__refs-author"><a href="/authors/asel_abdashinova/">Асель Абдашинова</a></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->65<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Колумнист Sputnik Кыргызстан Асель Абдашинова задумалась о том, что происходит, когда новогодняя сказка заканчивается</p></div><div itemprop="articleBody" class="b-article__text"><p>Новый год&hellip; Город&nbsp;&mdash; красив, а&nbsp;прогулки по&nbsp;ночной столице дарят ощущение сказки и&nbsp;волшебства. Этого праздника всегда ждут. Люди собираются с&nbsp;близкими, друзьями, любимыми, загадывают желания и&nbsp;просто верят в&nbsp;чудо.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="http://sputniknews-uz.com/images/629/81/6298189.jpg" width="705" height="375" alt="Свалка мусора вокруг Чарвака" title="Свалка мусора вокруг Чарвака" class=""></div><div class="b-inject__copy"><a href="https://www.facebook.com/photo.php?fbid=1463475567067628&amp;set=pcb.1463480990400419&amp;type=3&amp;theater" target="_blank">
                        ©
                    Вера Григорьева</a></div><div class="b-inject__content"><a href="/society/20171124/6910930/Uzbekistan-privlek-10-tys-chelovek-dlya-raboty-s-musorom.html">Нашли решение: Узбекистан привлек 10 тыс. человек для работы с мусором</a></div></div>Накануне Нового года на&nbsp;рынках и&nbsp;в магазинах царил ажиотаж: всем нужно было срочно докупить баночку горошка, 300 граммов "докторской" или&nbsp;упаковку майонеза.</p>
<p>Продавцы пиротехники тоже не&nbsp;остались внакладе&nbsp;&mdash; спрос на&nbsp;фейерверки, салюты, петарды и&nbsp;бенгальские огни был очень велик.</p>
<p>Все эта традиционная суета повторяется из&nbsp;года в&nbsp;год. Многие уже не&nbsp;могут представить празднество без&nbsp;оливье, "сельди под&nbsp;шубой" и&nbsp;запеченного гуся. Традицией стали и&nbsp;новогодние фильмы: "Ирония судьбы&hellip;", "Джентльмены удачи", "Один дома", "Гарри Поттер"&hellip;</p>
<p class="marker-quote1">И вот на&nbsp;часах 00.00. Звон бокалов, брызги шампанского, смех и&nbsp;поздравления. Все улицы и&nbsp;дворы озарились светом фейерверков и&nbsp;бенгальских огней, воздух сотрясался от&nbsp;грохота, и&nbsp;даже дым, которым он пропитался, показался празднично-особенным.</p>
<p>Под утро город уснул. Он пустой и&nbsp;серый, завален разбитыми бутылками, разорванными упаковками от&nbsp;петард и&nbsp;фейерверков. Хотя это утро не&nbsp;после войны, а&nbsp;после самой ожидаемой и&nbsp;сказочной ночи в&nbsp;году.</p>
<p class="marker-quote1">В сказке все хорошо и&nbsp;волшебно. Но вместе с&nbsp;ней заканчивается и&nbsp;все то чистое, доброе, светлое, что она несет, в&nbsp;том числе традиции. Принцессы превращаются в&nbsp;золушек, принцы&nbsp;&mdash; в&nbsp;чудовищ, а&nbsp;кареты&nbsp;&mdash; в&nbsp;тыквы. Вот и&nbsp;наши города после праздника можно сравнить с&nbsp;такой тыквой.</p>
<p>Скажите, почему мы позволяем себе свинячить? Ведь убираем же в&nbsp;доме после приема гостей?</p>
<p>Не оставляйте мусор во&nbsp;дворах и&nbsp;на улицах&nbsp;&mdash; везде, где вы отмечаете праздник. Не убивайте сказку!</p>

<p><b><em>Подписывайтесь на&nbsp;канал Sputnik Узбекистан в <a href="https://t.me/sputnikuzbekistan" target="_blank">Telegram</a>, чтобы быть в&nbsp;курсе последних событий, происходящих в&nbsp;стране и&nbsp;мире.</em></b></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 40007_bn7-->
<div id="adfox_150063311396016873"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063311396016873',
        params: {
            pp: 'izu',
            ps: 'ckbj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Как не убить новогоднюю сказку" title="Facebook"></div><div class="twitter" data-via="info_sputnik" data-title="Как не убить новогоднюю сказку" title="Twitter"></div><div title="vkontakte" data-title="Как не убить новогоднюю сказку" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9A%D0%B0%D0%BA%20%D0%BD%D0%B5%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D1%8E%D1%8E%20%D1%81%D0%BA%D0%B0%D0%B7%D0%BA%D1%83&amp;body=%20ru.sputniknews-uz.com%20%0D%0A%0D%0A%D0%9A%D0%B0%D0%BA%20%D0%BD%D0%B5%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D1%8E%D1%8E%20%D1%81%D0%BA%D0%B0%D0%B7%D0%BA%D1%83%0D%0Ahttp://ru.sputniknews-uz.com/columnists/20180101/7195320/kak-ne-ubit-novogodnuu-skazku.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=7195320&amp;value=1" class="b-article__likes-up"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=7195320&amp;value=-1" class="b-article__likes-down"><!--noindex--> 0<!--/noindex--></a></div>
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputniknews.us15.list-manage.com/subscribe/post?u=86a6cbd8698ea863e7d455053&amp;id=bfdba638fe" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Хотите получать дайджест международных новостей Sputnik?</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_86a6cbd8698ea863e7d455053_bfdba638fe" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1061" class="news-block-magick">
    <div id="LentaInformPreloadN1061">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1061")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1061");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1061;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputniknews-uz.com.1061.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->




<br>

<div id="unit_88443"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/88443.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>



<div id="smi_teaser_10604">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/7/5/10604.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


<br></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20180101/7195440/zeleniy-krasniy-koridor-v-aeroportah.html"><img src="http://sputniknews-uz.com/images/719/00/7190026.jpg" width="213" height="130" alt="Международный аэропорт Ташкента" title="Международный аэропорт Ташкента" class=""></a><div class="b-important__item-title"><a href="/society/20180101/7195440/zeleniy-krasniy-koridor-v-aeroportah.html">"Зеленый" и "красный" коридоры появились в аэропортах республики</a></div><p class="b-important__item-announce">С 1 января 2018 года в аэропортах Ташкента и других городов заработала система двойного коридора</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->609<!--/noindex--></span></div></li><li class="b-important__item"><a href="/world/20180101/7195553/na-sahaline-sgorela-elka.html"><img src="http://sputniknews-uz.com/images/719/55/7195534.jpg" width="213" height="130" alt="Главная елка Сахалина сгорела в новогоднюю ночь" title="Главная елка Сахалина сгорела в новогоднюю ночь" class=""></a><div class="b-important__item-title"><a href="/world/20180101/7195553/na-sahaline-sgorela-elka.html">"Горящее" видео: на Сахалине спалили дотла главную новогоднюю елку</a></div><p class="b-important__item-announce">Пожар начался как раз в тот момент, когда вокруг пушистой хозяйки торжества собрались жители города, чтобы отметить Новый год</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->102<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20180101/7194232/Mirzieev-Uzbekistan-Novy-god.html"><img src="http://sputniknews-uz.com/images/719/43/7194363.png" width="213" height="130" alt="Новогоднее обращение Шавката Мирзиёева" title="Новогоднее обращение Шавката Мирзиёева" class=""></a><div class="b-important__item-title"><a href="/society/20180101/7194232/Mirzieev-Uzbekistan-Novy-god.html">Шавкат Мирзиёев поздравил узбекистанцев и страны ЦА с Новым годом</a></div><p class="b-important__item-announce">В своем новогоднем поздравлении узбекский лидер пожелал благополучия и счастья своим соотечественникам, а также гражданам соседних стран, заверив, что республика продолжит свою активную добрососедскую внешнюю политику.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1092<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20171229/4168987/avtomaticheskaya-registraciya-novorozhdennyh-nachalas-v-kazahstane.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/416/96/4169690.jpg" width="213" height="130" alt="Младенец" title="Младенец" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20171229/4168987/avtomaticheskaya-registraciya-novorozhdennyh-nachalas-v-kazahstane.html" target="_blank">В автоматическом режиме</a></div><div class="b-orbit__announce"><p>Заявления на регистрацию рождения новых граждан Казахстана начали поступать автоматически благодаря интеграции информационных систем.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/culture/20171229/1037070552/novyj-logotip-vik-pustaya-trata-deneg-chto-govoryat-dizajnery.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/102830/91/1028309197.jpg" width="213" height="130" alt="Флаг Кыргызстана и логотип Игр кочевников. Архивное фото" title="Флаг Кыргызстана и логотип Игр кочевников. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/culture/20171229/1037070552/novyj-logotip-vik-pustaya-trata-deneg-chto-govoryat-dizajnery.html" target="_blank">Логотип кочевников</a></div><div class="b-orbit__announce"><p>В социальных сетях развернулось горячее обсуждение логотипа III Всемирных игр кочевников – не всем он понравился.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="http://ru.sputnik-tj.com/country/20171229/1024324408/prezident-tadzhikistana-obyavil-2018-y-godom-razvitiya-turizma.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102431/72/1024317217.jpg" width="213" height="130" alt="Президент Республики Таджикистан Эмомали Рахмон, архивное фото" title="Президент Республики Таджикистан Эмомали Рахмон, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputnik-tj.com/country/20171229/1024324408/prezident-tadzhikistana-obyavil-2018-y-godom-razvitiya-turizma.html" target="_blank">Туризм и ремесла</a></div><div class="b-orbit__announce"><p>Президент Таджикистана Эмомали Рахмон объявил 2018 год в стране годом развития туризма и народных ремесел.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/life/20171229/413427874/azerbajdzhan-janardag-doroga-prezident-ilham-aliev.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41343/18/413431880.jpg" width="213" height="130" alt="Президент Ильхам Алиев принял участие в открытии автомобильной дороги Мехдиабад-Дигях-Мамедли" title="Президент Ильхам Алиев принял участие в открытии автомобильной дороги Мехдиабад-Дигях-Мамедли" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/life/20171229/413427874/azerbajdzhan-janardag-doroga-prezident-ilham-aliev.html" target="_blank">Невыносимые условия</a></div><div class="b-orbit__announce"><p>Президент Азербайджана Ильхам Алиев принял участие в открытии дороги Мехдиабад-Фатмаи-Горадиль и раскритиковал условия в заповеднике "Янардаг".</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/tourism/20171231/1032812012/vlasti-nepala-zapretili-odinochnye-pokoreniya-everesta.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103281/20/1032812074.jpg" width="213" height="130" alt="Покорение Эвереста, архивное фото" title="Покорение Эвереста, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/tourism/20171231/1032812012/vlasti-nepala-zapretili-odinochnye-pokoreniya-everesta.html" target="_blank">Власти Непала запретили одиночные покорения Эвереста и других вершин</a></div><div class="b-orbit__announce"><p>Теперь альпинисты могут подыматься в горы только вместе с инструкторами, это может сократить число несчастных случаев.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="http://sputnik-abkhazia.ru/Abkhazia/20171229/1022807525/kompensacii-bezopasnoe-moreplavanie-i-drugoe-itogovoe-zasedanie-kabmina.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102188/22/1021882204.jpg" width="213" height="130" alt="Заседание Кабмина" title="Заседание Кабмина" class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-abkhazia.ru/Abkhazia/20171229/1022807525/kompensacii-bezopasnoe-moreplavanie-i-drugoe-itogovoe-zasedanie-kabmina.html" target="_blank">Правительственные итоги</a></div><div class="b-orbit__announce"><p>Компенсации, безопасное мореплавание и другое: на итоговом заседании Кабмина было рассмотрено более трех десятков вопросов.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/economy/20171229/9998454/minselhoz-armenii-odobril-anomalno-tepluyu-pogodu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/126/05/1260536.jpg" width="213" height="130" alt="Фрукты" title="Фрукты" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/economy/20171229/9998454/minselhoz-armenii-odobril-anomalno-tepluyu-pogodu.html" target="_blank">Доброе тепло</a></div><div class="b-orbit__announce"><p>Минсельхоз Армении "одобрил" аномально теплую погоду: это хорошо для зелени и домашнего скота, который обеспечен кормом.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20171229/6926905/RF-mozhet-arestovat-samolety-airBaltic-esli-ta-ne-vyplatit-20-mln-evro.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/404/22/4042236.jpg" width="213" height="130" alt="Взлет самолета Boeing 737-36Q авиакомпании AirBaltic из аэропорта Рига" title="Взлет самолета Boeing 737-36Q авиакомпании AirBaltic из аэропорта Рига" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20171229/6926905/RF-mozhet-arestovat-samolety-airBaltic-esli-ta-ne-vyplatit-20-mln-evro.html" target="_blank">Под угрозой ареста</a></div><div class="b-orbit__announce"><p>Россия может арестовать самолеты airBaltic, если та не выплатит 20 миллионов евро по иску "Инвестбанка".</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/society/20171229/4769259/samymi-populiarnymi-inostrannymi-smi-v-litve-okazalis-russkoyazychnye.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/465/17/4651703.jpg" width="213" height="130" alt="Мужчина держит пульт перед телевизором, архивное фото" title="Мужчина держит пульт перед телевизором, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/society/20171229/4769259/samymi-populiarnymi-inostrannymi-smi-v-litve-okazalis-russkoyazychnye.html" target="_blank">Самые популярные</a></div><div class="b-orbit__announce"><p>Российские СМИ в Литве оказались самыми популярными из иностранных изданий, об этом свидетельствуют результаты исследования Министерства культуры.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.md" rel="tag" target="_blank">SPUTNIK Молдова</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.md/society/20171229/16427779/moldova-proekt-zakrytie-14-zheleznodorozhnyh-stancij.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_md/207/23/2072371.jpg" width="213" height="130" alt="Железнодорожная станция" title="Железнодорожная станция" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.md/society/20171229/16427779/moldova-proekt-zakrytie-14-zheleznodorozhnyh-stancij.html" target="_blank">Вагончик тронется</a></div><div class="b-orbit__announce"><p>"Железная дорога Молдовы" может закрыть 14 станций - проект вынесен на публичные обсуждения министерства экономики и инфраструктуры.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/news/20171229/8611711/Proizvoditelj-IDe-karty-proigral-sud-estonskaja-policija.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/742/83/7428360.jpg" width="213" height="130" alt="ID-карта в считывателе ноутбука" title="ID-карта в считывателе ноутбука" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/news/20171229/8611711/Proizvoditelj-IDe-karty-proigral-sud-estonskaja-policija.html" target="_blank">Не оправдал доверия</a></div><div class="b-orbit__announce"><p>Производитель ID-карт проиграл в суде эстонской полиции – договор с ним был расторгнут из-за неудовлетворительного уровня безопасности.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="http://sputnik-ossetia.ru/North_Ossetia/20171229/5572623.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/331/46/3314604.jpg" width="213" height="130" alt="Спартак Владикавказ" title="Спартак Владикавказ" class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-ossetia.ru/North_Ossetia/20171229/5572623.html" target="_blank">Снова на поле</a></div><div class="b-orbit__announce"><p>Глава Северной Осетии Вячеслав Битаров рассказал, что делают власти для возвращения в республику большого футбола.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20171229/4168987/avtomaticheskaya-registraciya-novorozhdennyh-nachalas-v-kazahstane.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/416/96/4169690.jpg" width="213" height="130" alt="Младенец" title="Младенец" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20171229/4168987/avtomaticheskaya-registraciya-novorozhdennyh-nachalas-v-kazahstane.html" target="_blank">В автоматическом режиме</a></div><div class="b-orbit__announce"><p>Заявления на регистрацию рождения новых граждан Казахстана начали поступать автоматически благодаря интеграции информационных систем.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/culture/20171229/1037070552/novyj-logotip-vik-pustaya-trata-deneg-chto-govoryat-dizajnery.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/102830/91/1028309197.jpg" width="213" height="130" alt="Флаг Кыргызстана и логотип Игр кочевников. Архивное фото" title="Флаг Кыргызстана и логотип Игр кочевников. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/culture/20171229/1037070552/novyj-logotip-vik-pustaya-trata-deneg-chto-govoryat-dizajnery.html" target="_blank">Логотип кочевников</a></div><div class="b-orbit__announce"><p>В социальных сетях развернулось горячее обсуждение логотипа III Всемирных игр кочевников – не всем он понравился.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="http://ru.sputnik-tj.com/country/20171229/1024324408/prezident-tadzhikistana-obyavil-2018-y-godom-razvitiya-turizma.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102431/72/1024317217.jpg" width="213" height="130" alt="Президент Республики Таджикистан Эмомали Рахмон, архивное фото" title="Президент Республики Таджикистан Эмомали Рахмон, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputnik-tj.com/country/20171229/1024324408/prezident-tadzhikistana-obyavil-2018-y-godom-razvitiya-turizma.html" target="_blank">Туризм и ремесла</a></div><div class="b-orbit__announce"><p>Президент Таджикистана Эмомали Рахмон объявил 2018 год в стране годом развития туризма и народных ремесел.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Новости</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#mostread-tab">Самое читаемое</a></li><li class="b-tabs__head-item"><a href="#latest-tab">Свежее</a></li></ul><div class="b-tabs__content" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->15:43<!--/noindex--></span><a href="/radio/20180101/7196089/Koshman-superluniye-astronomiya.html">Кошман: сегодня ночью произойдет первое в 2018 году Суперлуние</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:47<!--/noindex--></span><a href="/photo/20180101/7179449/uchastniki-proekta-pobivali-v-peterburge.html">Участницы шоу "Ты супер! Танцы" из Узбекистана - в Сантк-Петербурге</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:13<!--/noindex--></span><a href="/radio/20180101/7195768/Zentsova-alkogol-napitki-vred.html">Зенцова: нельзя мешать алкоголь с сильногазированными напитками</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:50<!--/noindex--></span><a href="/world/20180101/7195553/na-sahaline-sgorela-elka.html">"Горящее" видео: на Сахалине спалили дотла главную новогоднюю елку</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:15<!--/noindex--></span><a href="/society/20180101/7195440/zeleniy-krasniy-koridor-v-aeroportah.html">"Зеленый" и "красный" коридоры появились в аэропортах республики</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content active" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20171230/7190531/islam-karimov-fakti-biografii.html">Фонд Ислама Каримова обнародовал новые факты о семье первого президента</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->7082<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20171229/7187278/napadenie-na-voditelya-avtobusa-okazalos-inscenirovkoi.html">Нападение на водителя автобуса в Ташкенте оказалось инсценировкой</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4901<!--/noindex--></span></div></li><li class="b-news__item"><a href="/politics/20171230/7189879/zarubejniye-izdaniya-o-reformah-Mirzieeva.html">The New York Times о реформах Мирзиёева: Узбекистан открывает двери</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4802<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economy/20171231/7191164/v-uzbekistane-podorojaet-alkogol.html">С 1 января в Узбекистане подорожает алкоголь</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3143<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economy/20171229/7188075/blumberg-sum-hudshaya-valuta.html">Агентство Блумберг признало сум худшей валютой 2017 года</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3095<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179765-1 -->
<div id="yandex_rtb_R-A-179765-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179765-1",
                renderTo: "yandex_rtb_R-A-179765-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<br>
<div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik.tj/export/block/country.js"></script> 

<!-- 
<br>
<div id="Sputnik" data-title="Новости спорта"></div>
<script async src="http://ru.sputniknews-uz.com/export/block/sport.js"></script>  --></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputniknews-uz.com/sport/">Спорт</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="http://sputniknews-uz.com/images/636/13/6361348.jpg" width="60" height="60" alt="Сборная Узбекистана успешно выступает на V Азиатских играх в закрытых помещениях и по боевым искусствам" title="Сборная Узбекистана успешно выступает на V Азиатских играх в закрытых помещениях и по боевым искусствам" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20171228/7176560/Itogi-2017-sport-Uzbekistan.html">От разочарований к рекордам: каким был 2017 год для узбекского спорта</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="http://sputniknews-uz.com/images/68/65/686533.jpg" width="60" height="60" alt="Регби" title="Регби" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20171227/7169342/Sadyk-Safaev-federaciya-regbi-Uzbekistan.html">Садык Cафаев вновь возглавил Федерацию регби Узбекистана</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="http://sputniknews-uz.com/images/716/34/7163408.jpg" width="60" height="60" alt="Завершился Международный турнир по боксу среди молодежи A.Agalarov Cup-2017" title="Завершился Международный турнир по боксу среди молодежи A.Agalarov Cup-2017" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20171227/7163457/Sborbaya-Uzbekistana-boks-AAgalarovCup-2017.html">Сборная Узбекистана стала второй на турнире по боксу в Баку</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="http://sputniknews-uz.com/images/715/48/7154863.jpg" width="60" height="60" alt="Нога в стремени" title="Нога в стремени" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20171226/7154735/naezdnik-olivpiada-uchastiye.html">Наездник из Узбекистана впервые отправится на юношескую Олимпиаду</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="http://ru.sputniknews-uz.com/analytics/">Аналитика</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/culture/20171226/7158209/Muzei-Vostoka-kultura-Moskva-Uzbekistan.html"><img src="http://sputniknews-uz.com/images/714/92/7149248.jpg" width="260" height="160" alt="Музей Востока в Москве" title="Музей Востока в Москве" class=""></a></div><div class="b-slider__item-announce"><a href="/culture/20171226/7158209/Muzei-Vostoka-kultura-Moskva-Uzbekistan.html">В поисках восточных шедевров: по следам узбекской культуры в Москве</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/tourism/20171226/7155867/uzbek-v-kitae-turizm-v-knr-i-mechty-o-sobstvennom-biznese.html"><img src="http://sputniknews-uz.com/images/715/51/7155189.jpg" width="260" height="160" alt="Элёр Тураев" title="Элёр Тураев" class=""></a></div><div class="b-slider__item-announce"><a href="/tourism/20171226/7155867/uzbek-v-kitae-turizm-v-knr-i-mechty-o-sobstvennom-biznese.html">Узбек в Китае: туризм в КНР и мечты о собственном бизнесе</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/politics/20171224/7142284/novaya-politika-mirziyoeva-10-tezisov-kotorye-izmenyat-stranu.html"><img src="http://sputniknews-uz.com/images/712/87/7128733.jpg" width="260" height="160" alt="Президент Узбекистана Шавкат Мирзиёев" title="Президент Узбекистана Шавкат Мирзиёев" class=""></a></div><div class="b-slider__item-announce"><a href="/politics/20171224/7142284/novaya-politika-mirziyoeva-10-tezisov-kotorye-izmenyat-stranu.html">Новая политика Мирзиёева: 10 тезисов, которые изменят страну</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/culture/20171224/7139419/Ty-super-tancy-Uzbekistan.html"><img src="http://sputniknews-uz.com/images/688/89/6888971.jpg" width="260" height="160" alt="Как участниц Ты супер! Танцы встретили в Узбекистане" title="Как участниц Ты супер! Танцы встретили в Узбекистане" class=""></a></div><div class="b-slider__item-announce"><a href="/culture/20171224/7139419/Ty-super-tancy-Uzbekistan.html">Узбекистан в "Ты супер! Танцы": после проекта девочек просто не узнать</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20180101/7179449/uchastniki-proekta-pobivali-v-peterburge.html"><img src="http://sputniknews-uz.com/images/717/92/7179297.jpg" width="260" height="160" alt="Участники проекта Ты супер! Танцы во время экскурсии в Царском Селе" title="Участники проекта Ты супер! Танцы во время экскурсии в Царском Селе" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20180101/7179449/uchastniki-proekta-pobivali-v-peterburge.html">Участницы шоу "Ты супер! Танцы" из Узбекистана - в Сантк-Петербурге</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20171231/7147093/Yponiya-alkoavtobus.html"><img src="http://sputniknews-uz.com/images/714/70/7147068.jpg" width="260" height="160" alt="Автобус для перебравших на корпоративах японцев" title="Автобус для перебравших на корпоративах японцев" class=""></a><div class="b-multimedia-light__title"><a href="/video/20171231/7147093/Yponiya-alkoavtobus.html">Автобус для перебравших запустили перед праздниками в Японии</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20171231/7193415/kalendar-prazdnichnih-dney.html"><img src="http://sputniknews-uz.com/images/718/45/7184509.png" width="260" height="160" alt="Календарь праздничных дней в 2018 году" title="Календарь праздничных дней в 2018 году" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20171231/7193415/kalendar-prazdnichnih-dney.html">Календарь праздничных дней в 2018 году</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 40003_bn3-->
<div id="adfox_1480337049322"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337049322',
        params: {
            pp: 'izp',
            ps: 'ckbj',
            p2: 'flng'
        }
    });
</script>
</div><div class="b-banner m-banner-11 m-mb20"><div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik-tj.com/export/block/country.js"></script>



<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.ver3.js"></script>

<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.scroll.js"></script>

</div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vk</a></li><li class="b-tabs__head-item"><a href="#ok-tab">OK</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054"><a href="https://www.facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054">pages/Sputnik-Узбекистан/955496944515054</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/info_sputnik" data-lang="ru" data-widget-id="654315351111507968">@info_sputnik</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '104578608');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","53701126717678","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=7195320&amp;obj_type=article&amp;action_type=&amp;ts=1514804390" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40002_bn2-->
<div id="adfox_1480336831270"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480336831270',
        params: {
            pp: 'izo',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/politics/">Политика</a></dt><dd></dd></dl><dl><dt><a href="/sport/">Спорт</a></dt><dd></dd></dl><dl><dt><a href="/tourism/">Туризм</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contact.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div><div class="footer__counter">
            
        </div>
        
            
        
        
            
                <script>
                    var _comscore = _comscore || [];
                    _comscore.push(
                    { c1: "2", c2: "15352215" }
                    );
                    (function()
                    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
                    )();
                </script>
                <noscript>
                    <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
                </noscript>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?270018225"></script><script src="/min/js/sputnik.js?29f09b718"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '7195320';
            </script><script src="/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="/min/js/pages/article.js?2950d7361"></script></body></html>
