<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/world/20171223/7139577/putin-hokkey-kreml.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'http://m.ru.sputniknews-uz.com/world/20171223/7139577/putin-hokkey-kreml.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Путин сыграл в хоккей у стен Кремля</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Президент России принял участие в товарищеском матче Ночной хоккейной лиги"><meta name="keywords" content="Владимир Путин, Россия, Спорт"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1514037300"><meta property="analytics:rubric" content="world"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="682547428567074"><meta property="fb:pages" content="955496944515054"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=57&issuer_article_id=7139577"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="http://ru.sputniknews-uz.com/world/20171223/7139577/putin-hokkey-kreml.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?2233b2f4bf"><link rel="stylesheet" href="/min/css/videoplayer/common.css?2233b2f4bf">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?2d34337db"><link rel="stylesheet" href="/min/css/article.css?211009a50d"><link rel="stylesheet" href="/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_uz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'http://ru.sputniknews-uz.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_uz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Путин сыграл в хоккей у стен Кремля"><meta property="og:url" content="http://ru.sputniknews-uz.com/world/20171223/7139577/putin-hokkey-kreml.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Узбекистан говорит то, о чем другие молчат"><meta property="og:image" content="http://sputniknews-uz.com/images/713/94/7139489.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@info_sputnik"><meta name="twitter:url" content="http://ru.sputniknews-uz.com/world/20171223/7139577/putin-hokkey-kreml.html"><meta name="twitter:title" content="Путин сыграл в хоккей у стен Кремля"><meta name="twitter:description" content="Президент России принял участие в товарищеском матче Ночной хоккейной лиги"><meta name="twitter:image" content="http://sputniknews-uz.com/images/713/94/7139489.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-12-23T18:36:36Z" http-equiv="last-modified"><meta content="2017-12-23T18:36:36Z" itemprop="dateModified" name="lastmod"><meta content="2017-12-23T18:55:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-12-23T18:55:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/world/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="http://ru.sputniknews-uz.com/amp/world/20171223/7139577/putin-hokkey-kreml.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="Владимир Путин, Россия, Спорт">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        </head><body class="site_uz ny2018"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=682547428567074&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '7139577'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWC7VN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NWC7VN');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="http://ru.sputniknews-uz.com/">Sputnik Узбекистан</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://sputniknews-uz.com/">Sputnik Ўзбекистон/Ўзбек    </a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://oz.sputniknews-uz.com/">Sputnik Oʻzbekiston/Uzbek</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="//m.ru.sputniknews-uz.com?mobile_return=no" id="switch-version">Мобильная версия</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>00:57 </span>24 Декабря 2017</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40001_sputniknews.uz_bn1-->
<div id="adfox_1480337800112"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337800112',
        params: {
            pp: 'izn',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/fifa_2018/" data-for="#parent-6962533">  FIFA - 2018</a></li><li class="b-mainnav__item"><a href="/world/">В мире</a></li><li class="b-mainnav__item"><a href="/politics/">Политика</a></li><li class="b-mainnav__item"><a href="/economy/">Экономика</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика</a></li><li class="b-mainnav__item"><a href="/migration/">Миграция</a></li><li class="b-mainnav__item"><a href="/society/">Общество</a></li><li class="b-mainnav__item"><a href="/tourism/">Туризм</a></li><li class="b-mainnav__item"><a href="/culture/">Культура</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-12142">Мультимедиа</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-6962533" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/multimedia_fifa2018/">Мультимедиа</a></li><li><a href="/Fifa_news/">Новости ЧМ-2018</a></li></ul></div></div><div id="parent-12142" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/video/">Видео</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Узбекистан</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="http://ru.sputniknews-uz.com/" class="b-lang-switcher__item active"><span>рус</span></a><a href="http://sputniknews-uz.com/" class="b-lang-switcher__item"><span>ўзб</span></a><a href="http://oz.sputniknews-uz.com/" class="b-lang-switcher__item"><span>o’z</span></a></span></div><div class="b-header__weather-wrap"><div class="b-header__weather" title="Облачная погода с прояснениями, без осадков"><span class="location">Ташкент</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-2"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>9°C</span></div></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=68862011&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">9528.32<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">137.93<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">8101.62<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/info_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikuzb"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikuz"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/53701126717678"></a></li><li class="b-header__nav-social-item gp"><a target="_blank" href="https://plus.google.com/communities/103955889721269353801"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCE8LqmM9zkuzOgaYhakwTdw"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnikuzbekistan"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:info@sputniknews-uz.com"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:+74956456601"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="http://sputniknews-uz.com/images/713/94/7139474.jpg" width="1000" height="541" alt="Президент РФ В. Путин принял участие в хоккейном матче НХЛ на Красной площади" title="Президент РФ В. Путин принял участие в хоккейном матче НХЛ на Красной площади" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Путин сыграл в хоккей у стен Кремля</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik/ Алексей Никольский</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/world/" itemprop="articleSection">В мире</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-12-23T18:55"><!--noindex-->18:55 23.12.2017<!--/noindex--></time><!--noindex--><span data-article="7139577" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->55<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex-->1<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex-->0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Президент России принял участие в товарищеском матче Ночной хоккейной лиги</p></div><div itemprop="articleBody" class="b-article__text"><p><b>ТАШКЕНТ, 23 дек&nbsp;&mdash; Sputnik. </b>Президент РФ Владимир Путин принял участие в&nbsp;товарищеском матче Ночной хоккейной лиги, который прошел накануне поздно вечером на&nbsp;Красной площади в&nbsp;Москве. Об этом <a rel="nofollow" href="http://www.kremlin.ru/events/president/news/56477">сообщает </a>пресс-служба главы государства.</p>
<p>На размещенных на&nbsp;сайте фотографиях видно, что вместе с&nbsp;Путиным в&nbsp;матче приняли участие глава Минобороны Сергей Шойгу, саксофонист Игорь Бутман, хоккеист Вячеслав Фетисов.</p>
<div class="b-inject m-inject-free"><div class="b-inject__media"><div data-src="http://sputniknews-uz.com/images/713/95/7139530.jpg" data-sub-html="Президент РФ В. Путин принял участие в хоккейном матче НХЛ на Красной площади" class=""><img src="http://sputniknews-uz.com/images/713/95/7139561.jpg" width="3014" height="2045" alt="Президент РФ В. Путин принял участие в хоккейном матче НХЛ на Красной площади" title="Президент РФ В. Путин принял участие в хоккейном матче НХЛ на Красной площади" class=""></div></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik/ Алексей Никольский</span></div><div class="b-inject__content">Президент РФ В. Путин принял участие в хоккейном матче НХЛ на Красной площади</div></div>
<p>Ночная хоккейная лига была создана в&nbsp;2011 году по&nbsp;инициативе президента и&nbsp;при поддержке ветеранов отечественного хоккея. Ее основными задачами являются привлечение взрослых россиян к&nbsp;спорту, популяризация в&nbsp;стране хоккея с&nbsp;шайбой и&nbsp;создание хоккейного любительского сообщества, объединяющего все регионы России.<br /><b></b></p>

<p><b><em>Подписывайтесь на&nbsp;канал Sputnik Узбекистан в <a href="https://t.me/sputnikuzbekistan" target="_blank">Telegram</a>, чтобы быть в&nbsp;курсе последних событий, происходящих в&nbsp;стране и&nbsp;мире.</em></b></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 40007_bn7-->
<div id="adfox_150063311396016873"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063311396016873',
        params: {
            pp: 'izu',
            ps: 'ckbj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Путин сыграл в хоккей у стен Кремля" title="Facebook"></div><div class="twitter" data-via="info_sputnik" data-title="Путин сыграл в хоккей у стен Кремля" title="Twitter"></div><div title="vkontakte" data-title="Путин сыграл в хоккей у стен Кремля" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D1%81%D1%8B%D0%B3%D1%80%D0%B0%D0%BB%20%D0%B2%20%D1%85%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9%20%D1%83%20%D1%81%D1%82%D0%B5%D0%BD%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D1%8F&amp;body=%20ru.sputniknews-uz.com%20%0D%0A%0D%0A%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D1%81%D1%8B%D0%B3%D1%80%D0%B0%D0%BB%20%D0%B2%20%D1%85%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9%20%D1%83%20%D1%81%D1%82%D0%B5%D0%BD%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D1%8F%0D%0Ahttp://ru.sputniknews-uz.com/world/20171223/7139577/putin-hokkey-kreml.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=7139577&amp;value=1" class="b-article__likes-up"><!--noindex-->1<!--/noindex--></a><a href="/services/likes/like/?article_id=7139577&amp;value=-1" class="b-article__likes-down"><!--noindex-->0<!--/noindex--></a></div>
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputniknews.us15.list-manage.com/subscribe/post?u=86a6cbd8698ea863e7d455053&amp;id=bfdba638fe" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Хотите получать дайджест международных новостей Sputnik?</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_86a6cbd8698ea863e7d455053_bfdba638fe" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/person_Vladimir_Putin/">Владимир Путин</a>, <a href="/tags/geo_Rossija/">Россия</a>, <a href="/tags/category_Sport/">Спорт</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1061" class="news-block-magick">
    <div id="LentaInformPreloadN1061">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1061")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1061");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1061;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputniknews-uz.com.1061.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->




<br>

<div id="unit_88443"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/88443.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>



<div id="smi_teaser_10604">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/7/5/10604.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


<br></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/incidents/20171223/7140094/mirzieev-zdaniya-Tashkent-city.html"><img src="http://sputniknews-uz.com/images/714/00/7140069.jpg" width="213" height="130" alt="Президент Узбекистана Шавкат Мирзиёев" title="Президент Узбекистана Шавкат Мирзиёев" class=""></a><div class="b-important__item-title"><a href="/incidents/20171223/7140094/mirzieev-zdaniya-Tashkent-city.html">Мирзиёев: все здания в Tаshkent Сity должны гармонировать друг с другом</a></div><p class="b-important__item-announce">Проект международного делового центра Tashkent Сity будет доработан</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->445<!--/noindex--></span></div></li><li class="b-important__item"><a href="/video/20171223/7136311/final-ti-super.html"><img src="http://sputniknews-uz.com/images/713/62/7136281.jpg" width="213" height="130" alt="LIVE: Финал международного танцевального конкурса Ты супер! Танцы на НТВ" title="LIVE: Финал международного танцевального конкурса Ты супер! Танцы на НТВ" class=""></a><div class="b-important__item-title"><a href="/video/20171223/7136311/final-ti-super.html">LIVE: Финал международного танцевального конкурса "Ты супер! Танцы" на НТВ</a></div><p class="b-important__item-announce">Трансляция финала международного танцевального конкурса "Ты супер! Танцы" — совместного проекта телеканала НТВ и международного информационного агентства и радио Sputnik</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->74<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20171223/7139949/enrike-iglesias-vistupit-v-tashkente.html"><img src="http://sputniknews-uz.com/images/713/99/7139933.jpg" width="213" height="130" alt="Энрике Иглесиас" title="Энрике Иглесиас" class=""></a><div class="b-important__item-title"><a href="/society/20171223/7139949/enrike-iglesias-vistupit-v-tashkente.html">Энрике Иглесиас впервые выступит в Ташкенте</a></div><p class="b-important__item-announce">Жгучий испанец завершит череду новогодних праздничных концертов звезд мировой сцены в уходящем году</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->367<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20171222/4106486/zachem-astana-zakupaet-sneg-u-sosedej.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/388/51/3885134.jpg" width="213" height="130" alt="Дети лепят снеговик, архивное фото" title="Дети лепят снеговик, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20171222/4106486/zachem-astana-zakupaet-sneg-u-sosedej.html" target="_blank">Снег по соседству</a></div><div class="b-orbit__announce"><p>Снег для лыжного клуба в Астане закупают в соседних регионах - в республиканской Федерации лыжных гонок пояснили, что собственного не хватает.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20171222/1036968642/milicionery-otkazalis-zavodit-500-ugolovnyh-del.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/101878/16/1018781683.jpg" width="213" height="130" alt="Сотрудники милиции. Архивное фото" title="Сотрудники милиции. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20171222/1036968642/milicionery-otkazalis-zavodit-500-ugolovnyh-del.html" target="_blank">Отказов не принимаем!</a></div><div class="b-orbit__announce"><p>В Бишкеке сотрудники районного УВД отказались возбуждать более 500 уголовных дел – Генеральная прокуратура начала проверку.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="http://ru.sputnik-tj.com/country/20171222/1024254695/prezident-tadzhikistana-obespokoen-poyavleniem-afganistan-boevikov-ig.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102425/91/1024259124.jpg" width="213" height="130" alt="Таджикские пограничники патрулируют таджикско-афганскую границу, архивное фото" title="Таджикские пограничники патрулируют таджикско-афганскую границу, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputnik-tj.com/country/20171222/1024254695/prezident-tadzhikistana-obespokoen-poyavleniem-afganistan-boevikov-ig.html" target="_blank">Повод для беспокойства</a></div><div class="b-orbit__announce"><p>Президент Таджикистана обеспокоен ситуацией в Афганистане, особенно появлением террористов ИГ, в рядах которой находятся выходцы из стран СНГ.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/azerbaijan/20171222/413321509/gruzija-azerbajdzhan-prezident-ilham-aliev-baku-tbilisi-kars.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41332/12/413321216.jpg" width="213" height="130" alt="Президент Ильхам Алиев принял министра финансов Грузии" title="Президент Ильхам Алиев принял министра финансов Грузии" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/azerbaijan/20171222/413321509/gruzija-azerbajdzhan-prezident-ilham-aliev-baku-tbilisi-kars.html" target="_blank">О чем говорили?</a></div><div class="b-orbit__announce"><p>Президент Азербайджана Ильхам Алиев на встрече с министром финансов Грузии Мамуку Бахтадзе обсудил реализацию проекта Баку-Тбилиси-Карс.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/radio/20171222/1032671432/lukashenko-belarus-mozhet-stat-centrom-ispolzovaniya-blokchejna.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103228/32/1032283259.jpg" width="213" height="130" alt="Президент Беларуси Александр Лукашенко" title="Президент Беларуси Александр Лукашенко" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/radio/20171222/1032671432/lukashenko-belarus-mozhet-stat-centrom-ispolzovaniya-blokchejna.html" target="_blank">Столица блокчейна</a></div><div class="b-orbit__announce"><p>Беларусь может стать центром использования блокчейна, декрет "О развитии цифровой экономики" уже подписан, заявил президент республики Александр Лукашенко.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="http://sputnik-abkhazia.ru/news/20171222/1022741955/leopard-viktoriya-vernetsya-v-dikuyu-prirodu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102274/40/1022744023.jpg" width="213" height="130" alt="Леопард в селе Лыхны" title="Леопард в селе Лыхны" class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-abkhazia.ru/news/20171222/1022741955/leopard-viktoriya-vernetsya-v-dikuyu-prirodu.html" target="_blank">Возвращение Виктории</a></div><div class="b-orbit__announce"><p>Самку переднеазиатского леопарда Викторию, пойманную в ноябре, выпустят назад в дикую природу на следующей неделе, дата будет зависеть от погодных условий.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/society/20171222/9912389/nadbavku-za-sverhurochnye-i-nochnye-chasy-nado-otmenit---zamministra-truda.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/991/85/9918505.jpg" width="213" height="130" alt="У кассы в супермаркете" title="У кассы в супермаркете" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/society/20171222/9912389/nadbavku-za-sverhurochnye-i-nochnye-chasy-nado-otmenit---zamministra-truda.html" target="_blank">Неблагодарная работа</a></div><div class="b-orbit__announce"><p>Надбавки за сверхурочную и ночную работу в Армении правильнее отменить, заявил замминистра труда и социальных вопросов Армении.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/world/20171222/6854790/Diena-SShA-mogut-zastavit-Latviju-zashhishhatsja-sobstvennye-dengi.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/636/73/6367341.jpg" width="213" height="130" alt="Латвийский бронетранспортер CVRT" title="Латвийский бронетранспортер CVRT" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/world/20171222/6854790/Diena-SShA-mogut-zastavit-Latviju-zashhishhatsja-sobstvennye-dengi.html" target="_blank">Теперь – самозащита</a></div><div class="b-orbit__announce"><p>В Латвии задумались, не заставят ли США Латвию, принимая новую стратегию нацбезопасности, "защищаться от России" на собственные деньги.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/society/20171222/4707044/sud-opravdal-eks-glavkoma-litvy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/470/82/4708243.jpg" width="213" height="130" alt="Аудронис Навицкас, архивное фото" title="Аудронис Навицкас, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/society/20171222/4707044/sud-opravdal-eks-glavkoma-litvy.html" target="_blank">Безосновательное увольнение</a></div><div class="b-orbit__announce"><p>Вильнюсский суд постановил, что бывший командующий ВВС Литвы был безосновательно уволен за решение ремонтировать вертолеты в России.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.md" rel="tag" target="_blank">SPUTNIK Молдова</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.md/society/20171222/16306055/Moldavane-po-drugomu-budut-menjat-valjutu-parlament-reshil.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_md/1631/40/16314093.jpg" width="213" height="130" alt="Курс валют" title="Курс валют" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.md/society/20171222/16306055/Moldavane-po-drugomu-budut-menjat-valjutu-parlament-reshil.html" target="_blank">Обмен по-новому</a></div><div class="b-orbit__announce"><p>Гражданам Молдовы придется следовать новым правилам в случае обмена долларов и евро в валютных кассах страны: что решил парламент.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/politics/20171222/8529590/jestonija-otkazyvaetsja-prinimat-immigrantov-kvotam-es.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/853/31/8533169.jpg" width="213" height="130" alt="Мигранты в Ливии" title="Мигранты в Ливии" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/politics/20171222/8529590/jestonija-otkazyvaetsja-prinimat-immigrantov-kvotam-es.html" target="_blank">Свободна от обязательств</a></div><div class="b-orbit__announce"><p>Эстония считает себя свободной от обязательства выполнить квоту ЕС на расселение иммигрантов, заявил министр юстиции республики.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="http://sputnik-ossetia.ru/North_Ossetia/20171222/5529249.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/552/92/5529222.jpg" width="213" height="130" alt="В ЦЕНТРЕ ВЛАДИКАВКАЗА УКРАЛИ ДЕДА МОРОЗА" title="В ЦЕНТРЕ ВЛАДИКАВКАЗА УКРАЛИ ДЕДА МОРОЗА" class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-ossetia.ru/North_Ossetia/20171222/5529249.html" target="_blank">Похитители Рождества</a></div><div class="b-orbit__announce"><p>Похищение Деда Мороза группой молодых людей на центральном проспекте столицы Северной Осетии попало на видео.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20171222/4106486/zachem-astana-zakupaet-sneg-u-sosedej.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/388/51/3885134.jpg" width="213" height="130" alt="Дети лепят снеговик, архивное фото" title="Дети лепят снеговик, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20171222/4106486/zachem-astana-zakupaet-sneg-u-sosedej.html" target="_blank">Снег по соседству</a></div><div class="b-orbit__announce"><p>Снег для лыжного клуба в Астане закупают в соседних регионах - в республиканской Федерации лыжных гонок пояснили, что собственного не хватает.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20171222/1036968642/milicionery-otkazalis-zavodit-500-ugolovnyh-del.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/101878/16/1018781683.jpg" width="213" height="130" alt="Сотрудники милиции. Архивное фото" title="Сотрудники милиции. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20171222/1036968642/milicionery-otkazalis-zavodit-500-ugolovnyh-del.html" target="_blank">Отказов не принимаем!</a></div><div class="b-orbit__announce"><p>В Бишкеке сотрудники районного УВД отказались возбуждать более 500 уголовных дел – Генеральная прокуратура начала проверку.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="http://ru.sputnik-tj.com/country/20171222/1024254695/prezident-tadzhikistana-obespokoen-poyavleniem-afganistan-boevikov-ig.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102425/91/1024259124.jpg" width="213" height="130" alt="Таджикские пограничники патрулируют таджикско-афганскую границу, архивное фото" title="Таджикские пограничники патрулируют таджикско-афганскую границу, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputnik-tj.com/country/20171222/1024254695/prezident-tadzhikistana-obespokoen-poyavleniem-afganistan-boevikov-ig.html" target="_blank">Повод для беспокойства</a></div><div class="b-orbit__announce"><p>Президент Таджикистана обеспокоен ситуацией в Афганистане, особенно появлением террористов ИГ, в рядах которой находятся выходцы из стран СНГ.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Новости</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#mostread-tab">Самое читаемое</a></li><li class="b-tabs__head-item"><a href="#latest-tab">Свежее</a></li></ul><div class="b-tabs__content" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->00:05<!--/noindex--></span><a href="/society/20171224/7139074/Sputnik-podarki-detyam.html">Sputnik подарил детям из "Ты супер! Танцы" новогоднее чудо</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->23:00<!--/noindex--></span><a href="/video/20171223/7136311/final-ti-super.html">LIVE: Финал международного танцевального конкурса "Ты супер! Танцы" на НТВ</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:20<!--/noindex--></span><a href="/incidents/20171223/7140094/mirzieev-zdaniya-Tashkent-city.html">Мирзиёев: все здания в Tаshkent Сity должны гармонировать друг с другом</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:28<!--/noindex--></span><a href="/society/20171223/7139949/enrike-iglesias-vistupit-v-tashkente.html">Энрике Иглесиас впервые выступит в Ташкенте</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:55<!--/noindex--></span><a href="/world/20171223/7139577/putin-hokkey-kreml.html">Путин сыграл в хоккей у стен Кремля</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content active" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20171222/7133666/mirziyoev-nastalo-vremya-reformirovat-snb.html">Мирзиёев: настало время реформировать СНБ</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6259<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20171221/7119344/po-ulicam-tashkenta-kursiruet-kolonna-buldozerov-s-girlyandami.html">По улицам Ташкента курсирует колонна бульдозеров с гирляндами</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5944<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20171221/7121748/Juvelir-Mexica-krasnoarmeec-Tashkent-rozysk.html">Ювелир из Мексики разыскивает родных жившего в Ташкенте героя войны</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4363<!--/noindex--></span></div></li><li class="b-news__item"><a href="/politics/20171222/7128548/prezident-obyavil-nazvaniye-2018-goda.html">Президент объявил название 2018 года</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3830<!--/noindex--></span></div></li><li class="b-news__item"><a href="/politics/20171222/7126974/amerikanci-protiv-gulnari.html">Американцы против Гульнары: США ввели санкции против дочери Каримова</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3481<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179765-1 -->
<div id="yandex_rtb_R-A-179765-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179765-1",
                renderTo: "yandex_rtb_R-A-179765-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<br>
<div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik.tj/export/block/country.js"></script> 

<!-- 
<br>
<div id="Sputnik" data-title="Новости спорта"></div>
<script async src="http://ru.sputniknews-uz.com/export/block/sport.js"></script>  --></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputniknews-uz.com/sport/">Спорт</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="http://sputniknews-uz.com/images/713/19/7131942.jpg" width="60" height="60" alt="Велосипедисты на велотреке" title="Велосипедисты на велотреке" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20171222/7127841/v-tashkente-v-2018-godu-projdet-kubok-azii-po-velotreku.html">В Ташкенте в 2018 году пройдет Кубок Азии по велотреку</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="http://sputniknews-uz.com/images/540/29/5402925.jpg" width="60" height="60" alt="Сборная Узбекистана по футболу" title="Сборная Узбекистана по футболу" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20171221/7124866/Sbornaya-Uzbekistana-reitin-FIFA.html">Сборная Узбекистана немного поднялась в рейтинге ФИФА</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="http://sputniknews-uz.com/images/627/91/6279120.jpg" width="60" height="60" alt="Президент Федерации футбола Узбекистана Умид Ахмаджанов" title="Президент Федерации футбола Узбекистана Умид Ахмаджанов" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20171220/7117931/Trener-sbornaya-Ahmadjanov.html">Нового тренера сборной Узбекистана назовут в январе</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="http://sputniknews-uz.com/images/574/43/5744375.jpg" width="60" height="60" alt="Футбол. Кубок конфедераций-2017. Тренировка сборной России" title="Футбол. Кубок конфедераций-2017. Тренировка сборной России" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20171219/7106169/Uzbekskii-futbol-logotip-golosovanie.html">Открылось голосование за логотип для Суперлиги и ПРО-лиги Узбекистана</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="http://ru.sputniknews-uz.com/analytics/">Аналитика</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/analytics/20171220/7114927/Tashkent-Uzbekistan-televizor.html"><img src="http://sputniknews-uz.com/images/611/10/6111096.jpg" width="260" height="160" alt="Телепередача Спокойно ночи, малыши!" title="Телепередача Спокойно ночи, малыши!" class=""></a></div><div class="b-slider__item-announce"><a href="/analytics/20171220/7114927/Tashkent-Uzbekistan-televizor.html">Ташкент — родина ТВ, или Как узбекские ученые подарили миру телевизор</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/analytics/20171214/7079167/Torgovye-doma-zheleznyedorogi-i-orden-itogi-vizita-ZHehehnbekova.html"><img src="http://sputniknews-uz.com/images/706/85/7068550.jpg" width="260" height="160" alt="Визит президента Кыргызстана Сооронбая Жээнбекова в Узбекистан" title="Визит президента Кыргызстана Сооронбая Жээнбекова в Узбекистан" class=""></a></div><div class="b-slider__item-announce"><a href="/analytics/20171214/7079167/Torgovye-doma-zheleznyedorogi-i-orden-itogi-vizita-ZHehehnbekova.html">Торговые дома, железные дороги и орден: итоги визита Жээнбекова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/politics/20171213/7064706/Mirzieev-zdravoohranenie-problemy.html"><img src="http://sputniknews-uz.com/images/435/87/4358790.jpg" width="260" height="160" alt="Больница" title="Больница" class=""></a></div><div class="b-slider__item-announce"><a href="/politics/20171213/7064706/Mirzieev-zdravoohranenie-problemy.html">И снова о больном: нехватка врачей, отсутствие оборудования и лекарств</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/analytics/20171214/7077252/HAMASboitsya-smerti.html"><img src="http://sputniknews-uz.com/images/478/05/4780578.jpg" width="260" height="160" alt="Воздушный удар израильской авиации по позициям группировки Хамас" title="Воздушный удар израильской авиации по позициям группировки Хамас" class=""></a></div><div class="b-slider__item-announce"><a href="/analytics/20171214/7077252/HAMASboitsya-smerti.html">Почему ХАМАС боится смерти</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20171223/7074274/foto-dikoy-prirodi.html"><img src="http://sputniknews-uz.com/images/707/42/7074294.jpg" width="260" height="160" alt="Снимок фотографа Alejandro Prieto, занявший второе место в категории Дикая природа" title="Снимок фотографа Alejandro Prieto, занявший второе место в категории Дикая природа" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20171223/7074274/foto-dikoy-prirodi.html">Лучшие фото дикой природы по версии National Geographic</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20171223/7136311/final-ti-super.html"><img src="http://sputniknews-uz.com/images/713/62/7136272.jpg" width="260" height="160" alt="LIVE: Финал международного танцевального конкурса Ты супер! Танцы на НТВ" title="LIVE: Финал международного танцевального конкурса Ты супер! Танцы на НТВ" class=""></a><div class="b-multimedia-light__title"><a href="/video/20171223/7136311/final-ti-super.html">LIVE: Финал международного танцевального конкурса "Ты супер! Танцы" на НТВ</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20171222/7135614/Vyjit-v-ekstrennoi-situacii.html"><img src="http://sputniknews-uz.com/images/713/53/7135315.png" width="260" height="160" alt="Как спастись в экстремальной ситуации" title="Как спастись в экстремальной ситуации" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20171222/7135614/Vyjit-v-ekstrennoi-situacii.html">Школа выживания в экстренных ситуациях</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 40003_bn3-->
<div id="adfox_1480337049322"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337049322',
        params: {
            pp: 'izp',
            ps: 'ckbj',
            p2: 'flng'
        }
    });
</script>
</div><div class="b-banner m-banner-11 m-mb20"><div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik-tj.com/export/block/country.js"></script>



<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.ver3.js"></script>

<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.scroll.js"></script>

</div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vk</a></li><li class="b-tabs__head-item"><a href="#ok-tab">OK</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054"><a href="https://www.facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054">pages/Sputnik-Узбекистан/955496944515054</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/info_sputnik" data-lang="ru" data-widget-id="654315351111507968">@info_sputnik</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '104578608');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","53701126717678","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=7139577&amp;obj_type=article&amp;action_type=&amp;ts=1514059030" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40002_bn2-->
<div id="adfox_1480336831270"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480336831270',
        params: {
            pp: 'izo',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/politics/">Политика</a></dt><dd></dd></dl><dl><dt><a href="/sport/">Спорт</a></dt><dd></dd></dl><dl><dt><a href="/tourism/">Туризм</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contact.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik <br/>Все права защищены. <br/>18+
            
        </div><div class="footer__counter">
            
        </div>
        
            
        
        
            
                <script>
                    var _comscore = _comscore || [];
                    _comscore.push(
                    { c1: "2", c2: "15352215" }
                    );
                    (function()
                    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
                    )();
                </script>
                <noscript>
                    <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
                </noscript>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?270018225"></script><script src="/min/js/sputnik.js?29f09b718"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '7139577';
            </script><script src="/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="/min/js/pages/article.js?2950d7361"></script></body></html>
