<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/migration/20180806/9053123/V-Podmoskove-proverili-bolee-320-migrantov-i-zaderzhali-60.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputniknews-uz.com/migration/20180806/9053123/V-Podmoskove-proverili-bolee-320-migrantov-i-zaderzhali-60.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>В Подмосковье проверили более 320 мигрантов и задержали 60</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content='На северо-востоке области провели рейд "Нелегал", полицейские обошли садовые товарищества и автомастерские и составили 150 административных протоколов.'><meta name="keywords" content="протокол, Мигранты, Подмосковье"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1533546554"><meta property="analytics:rubric" content="migration"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="682547428567074"><meta property="fb:pages" content="955496944515054"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=57&issuer_article_id=9053123"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputniknews-uz.com/migration/20180806/9053123/V-Podmoskove-proverili-bolee-320-migrantov-i-zaderzhali-60.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputniknews-uz.com/min/css/common.css?22653b30b2"><link rel="stylesheet" href="https://cdn1.img.sputniknews-uz.com/min/css/videoplayer/common.css?22653b30b2">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/windows/windows.css?2c021e567"><link rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/article.css?2e5b87d0b"><link rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_uz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputniknews-uz.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_uz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="В Подмосковье проверили более 320 мигрантов и задержали 60"><meta property="og:url" content="https://ru.sputniknews-uz.com/migration/20180806/9053123/V-Podmoskove-proverili-bolee-320-migrantov-i-zaderzhali-60.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Узбекистан говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn1.img.sputniknews-uz.com/images//876/94/8769402.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@info_sputnik"><meta name="twitter:url" content="https://ru.sputniknews-uz.com/migration/20180806/9053123/V-Podmoskove-proverili-bolee-320-migrantov-i-zaderzhali-60.html"><meta name="twitter:title" content="В Подмосковье проверили более 320 мигрантов и задержали 60"><meta name="twitter:description" content='На северо-востоке области провели рейд "Нелегал", полицейские обошли садовые товарищества и автомастерские и составили 150 административных протоколов.'><meta name="twitter:image" content="https://cdn1.img.sputniknews-uz.com/images//876/94/8769402.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-08-06T14:09:15Z" http-equiv="last-modified"><meta content="2018-08-06T14:09:15Z" itemprop="dateModified" name="lastmod"><meta content="2018-08-06T14:09:14Z" itemprop="datePublished" name="pubdate"><meta content="2018-08-06T14:09:14Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/migration/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputniknews-uz.com/amp/migration/20180806/9053123/V-Podmoskove-proverili-bolee-320-migrantov-i-zaderzhali-60.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="протокол, Мигранты, Подмосковье">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        </head><body class="site_uz"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=682547428567074&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '9053123'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWC7VN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NWC7VN');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="http://ru.sputniknews-uz.com/">Sputnik Узбекистан</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://sputniknews-uz.com/">Sputnik Ўзбекистон/Ўзбек    </a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://oz.sputniknews-uz.com/">Sputnik Oʻzbekiston/Uzbek</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="//m.ru.sputniknews-uz.com?mobile_return=no" id="switch-version">Мобильная версия</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>16:00 </span>06 Августа 2018</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40001_sputniknews.uz_bn1-->
<div id="adfox_1480337800112"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337800112',
        params: {
            pp: 'izn',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/world/">В мире</a></li><li class="b-mainnav__item"><a href="/politics/">Политика</a></li><li class="b-mainnav__item"><a href="/economy/">Экономика</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика</a></li><li class="b-mainnav__item"><a href="/migration/">Миграция</a></li><li class="b-mainnav__item"><a href="/society/">Общество</a></li><li class="b-mainnav__item"><a href="/tourism/">Туризм</a></li><li class="b-mainnav__item"><a href="/culture/">Культура</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-12142">Мультимедиа</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-12142" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/video/">Видео</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Узбекистан</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="http://ru.sputniknews-uz.com/" class="b-lang-switcher__item active"><span>рус</span></a><a href="http://sputniknews-uz.com/" class="b-lang-switcher__item"><span>ўзб</span></a><a href="http://oz.sputniknews-uz.com/" class="b-lang-switcher__item"><span>o’z</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=68862011&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">RUB</span><span class="currency_value currency_up">124.19<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">EUR</span><span class="currency_value currency_down">9082.22<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">7791.88<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/info_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikuzb"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikuz"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/53701126717678"></a></li><li class="b-header__nav-social-item gp"><a target="_blank" href="https://plus.google.com/communities/103955889721269353801"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCE8LqmM9zkuzOgaYhakwTdw"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254135686"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnikuzbekistan"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:info@sputniknews-uz.com"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:+74956456601"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputniknews-uz.com/images//876/94/8769401.jpg" width="1000" height="541" alt="Иностранные рабочие у хостела" title="Иностранные рабочие у хостела" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">В Подмосковье проверили более 320 мигрантов и задержали 60</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Кирилл Каллиников</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/migration/" itemprop="articleSection">Миграция</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-08-06T14:09"><!--noindex-->14:09 06.08.2018<!--/noindex--></time><!--noindex--><span data-article="9053123" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->57<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>На северо-востоке области провели рейд "Нелегал", полицейские обошли садовые товарищества и автомастерские и составили 150 административных протоколов.</p></div><div itemprop="articleBody" class="b-article__text"><p><strong>ТАШКЕНТ, 6 авг - Sputnik.</strong> Сотрудники подразделения "Ногинское" МВД России в ходе рейда "Нелегал" проверили более 320 мигрантов и задержали 60, сообщает <a href="https://50.мвд.рф/news/item/13996561/" target="_blank" rel="nofollow noopener">пресс-служба</a>.</p>
<p>Полицейские проверили садовые некоммерческие товарищества, автомастерские, гаражно-строительные комплексы, гостиницы и общежития и составили 150 административных протоколов.</p>
<p class="marker-quote1">"Всего по результатам мероприятия полицейскими составлено более 150 административных протоколов, из них за нарушение правил въезда и незаконное осуществление иностранным гражданином трудовой деятельности на территории Российской Федерации 61 нелегальный мигрант привлечен к административной ответственности", - сообщила начальник пресс-службы ГУ МВД России по Московской области Татьяна Петрова.</p>
<p>На них наложили штрафы в размере от двух до пяти тысяч рублей, в ближайшее время нарушители покинут территорию страны.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 40007_bn7-->
<div id="adfox_150063311396016873"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063311396016873',
        params: {
            pp: 'izu',
            ps: 'ckbj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="В Подмосковье проверили более 320 мигрантов и задержали 60" title="Facebook"></div><div class="twitter" data-title="В Подмосковье проверили более 320 мигрантов и задержали 60" title="Twitter" data-via="info_sputnik"></div><div title="vkontakte" data-title="В Подмосковье проверили более 320 мигрантов и задержали 60" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%92%20%D0%9F%D0%BE%D0%B4%D0%BC%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%8C%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D0%BB%D0%B8%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20320%20%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D0%BE%D0%B2%20%D0%B8%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BB%D0%B8%2060&amp;body=%20ru.sputniknews-uz.com%20%0D%0A%0D%0A%D0%92%20%D0%9F%D0%BE%D0%B4%D0%BC%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%8C%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D0%BB%D0%B8%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20320%20%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D0%BE%D0%B2%20%D0%B8%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BB%D0%B8%2060%0D%0Ahttps://ru.sputniknews-uz.com/migration/20180806/9053123/V-Podmoskove-proverili-bolee-320-migrantov-i-zaderzhali-60.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=9053123&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=9053123&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div>
                
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputniknews.us15.list-manage.com/subscribe/post?u=86a6cbd8698ea863e7d455053&amp;id=bfdba638fe" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Хотите получать дайджест международных новостей Sputnik?</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_86a6cbd8698ea863e7d455053_bfdba638fe" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//cdn1.img.sputniknews.com/min/js/libs/mc-validate.js'></script>
                    <script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/migration/20180803/9039543/Migranty-stali-chasche-sovershat-prestupleniya-v-ryade-oblastey-Rossii.html"><strong>Мигранты стали чаще совершать преступления в ряде областей России</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_protokol/">протокол</a>, <a href="/tags/keyword_Migranty/">Мигранты</a>, <a href="/tags/geo_Podmoskove/">Подмосковье</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1061" class="news-block-magick">
    <div id="LentaInformPreloadN1061">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1061")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1061");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1061;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputniknews-uz.com.1061.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->




<br>

<div id="unit_88443"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/88443.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>



<div id="smi_teaser_10604">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/7/5/10604.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


<br></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/politics/20180806/9052841/Eks-deputat-Anvar-Baykulov-skonchalsya-ot-serdechnogo-pristupa.html"><img src="https://cdn2.img.sputniknews-uz.com/images/296/94/2969479.jpg" width="213" height="130" alt="Свечка." title="Свечка." class=""></a><div class="b-important__item-title"><a href="/politics/20180806/9052841/Eks-deputat-Anvar-Baykulov-skonchalsya-ot-serdechnogo-pristupa.html">Экс-депутат Анвар Байкулов скончался от сердечного приступа</a></div><p class="b-important__item-announce">Депутату Народно-демократической партии Узбекистана было 54 года, он занимал разные должности в правительстве.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->379<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20180806/9053907/Samolet-Boeing-prodayut-na-sayte-chastnykh-obyavleniy-v-Uzbekistane.html"><img src="https://cdn1.img.sputniknews-uz.com/images//905/38/9053854.jpg" width="213" height="130" alt="В Узбекистане продают самолет Boeing" title="В Узбекистане продают самолет Boeing" class=""></a><div class="b-important__item-title"><a href="/society/20180806/9053907/Samolet-Boeing-prodayut-na-sayte-chastnykh-obyavleniy-v-Uzbekistane.html">Самолет Boeing продают на сайте частных объявлений в Узбекистане</a></div><p class="b-important__item-announce">Лайнер выставлен на сервисе OLX, цена составляет около миллиона евро.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->101<!--/noindex--></span></div></li><li class="b-important__item"><a href="/economy/20180806/9053770/Po-vsemu-Uzbekistanu-postroyat-delovye-tsentry.html"><img src="https://cdn2.img.sputniknews-uz.com/images/595/22/5952213.jpg" width="213" height="130" alt="Рабочие на стройплощадке" title="Рабочие на стройплощадке" class=""></a><div class="b-important__item-title"><a href="/economy/20180806/9053770/Po-vsemu-Uzbekistanu-postroyat-delovye-tsentry.html">По всему Узбекистану построят деловые центры</a></div><p class="b-important__item-announce">Решения о строительстве деловых центров в районах и городах будут приниматься органами власти на местах по согласованию с кабинетом министров. Строительство будет вестись за счет средств инвесторов.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->18<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/regions/20180806/6711180/derevyannaya-mechet-vostochny-kazakhstan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/312/77/3127710.jpg" width="213" height="130" alt="Мужчина во время намаза" title="Мужчина во время намаза" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/regions/20180806/6711180/derevyannaya-mechet-vostochny-kazakhstan.html" target="_blank">Сохранить прошлое</a></div><div class="b-orbit__announce"><p>Власти Восточно-Казахстанской области намерены восстановить уникальную 111-летнюю деревянную мечеть, которая медленно разрушается без должного ухода.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/sport/20180806/1040496665/kyrgyzstan-igry-kochevnikov-sumo-pravila.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/102238/70/1022387083.jpg" width="213" height="130" alt="Сумоисты во время соревнований. Архивное фото" title="Сумоисты во время соревнований. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/sport/20180806/1040496665/kyrgyzstan-igry-kochevnikov-sumo-pravila.html" target="_blank">Игры кочевников</a></div><div class="b-orbit__announce"><p>Sputnik Кыргызстан продолжает рассказывать о видах спорта, включенных в программу III Всемирных игр кочевников. Сегодня речь пойдет о японском виде единоборств — сумо.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/country/20180804/1026369402/tajikistan-rahmon-vzyatki-korrupciya-terrorizm-rahmon.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102512/93/1025129396.jpg" width="213" height="130" alt="Президент Эмомали Рахмон, архивное фото" title="Президент Эмомали Рахмон, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/country/20180804/1026369402/tajikistan-rahmon-vzyatki-korrupciya-terrorizm-rahmon.html" target="_blank">По всей строгости</a></div><div class="b-orbit__announce"><p>Президент Таджикистана Эмомали Рахмон подписал ряд законов, предусматривающих ужесточение наказания за коррупцию и призыв к терроризму.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/economy/20180806/416520997/embargo-azerbajdzhan-rossija-zapad-fermery-ekonomika.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/40287/37/402873762.jpg" width="213" height="130" alt="Прилавок с фруктами на рынке, фото из архива" title="Прилавок с фруктами на рынке, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/economy/20180806/416520997/embargo-azerbajdzhan-rossija-zapad-fermery-ekonomika.html" target="_blank">Большие возможности</a></div><div class="b-orbit__announce"><p>Перед азербайджанскими производителями после обострения отношений России и Запада открываются широкие перспективы выхода на российские рынки.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/religion/20180805/1036935693/vosstanovlen-altar-fernogo-kostela-grodno.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103693/56/1036935664.jpg" width="213" height="130" alt="300-летний алтарь Матери Божьей Розария в Фарном костеле" title="300-летний алтарь Матери Божьей Розария в Фарном костеле" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/religion/20180805/1036935693/vosstanovlen-altar-fernogo-kostela-grodno.html" target="_blank">Как 300 лет назад</a></div><div class="b-orbit__announce"><p>В главной католическом костеле Гродно открыли и освятили 300-летний алтарь Матери Божьей Розария, реставрация которого длилась больше двух лет.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/news/20180805/1024637417/specialisty-rasskazali-o-borbe-s-mramornym-klopom-v-abxazii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102356/24/1023562425.jpg" width="213" height="130" alt="Клоп" title="Клоп" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/news/20180805/1024637417/specialisty-rasskazali-o-borbe-s-mramornym-klopom-v-abxazii.html" target="_blank">Спасти урожай</a></div><div class="b-orbit__announce"><p>О том, как можно спасти урожай от мраморного клопа в Абхазии и насколько вредитель распространен в России – в материале Sputnik.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/video/20180806/13679560/k-otkrytiyu-mhitara-geraci-spustya-veka-prishli-s-mikroskopom-video.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/1353/24/13532463.jpg" width="213" height="130" alt="Мхитар Гераци стал основоположником средневековой армянской медицины" title="Мхитар Гераци стал основоположником средневековой армянской медицины" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/video/20180806/13679560/k-otkrytiyu-mhitara-geraci-spustya-veka-prishli-s-mikroskopom-video.html" target="_blank">Армянский Гиппократ</a></div><div class="b-orbit__announce"><p>Авторы проекта "Это Армения" рассказывают о жизни выдающегося средневекового армянского врачевателя Мхитара Гераци.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20180805/9015914/boevye-vertolety-pokupka-latviya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/233/30/2333042.jpg" width="213" height="130" alt="UH-60A Black Hawk (Blackhawk) helicopter" title="UH-60A Black Hawk (Blackhawk) helicopter" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20180805/9015914/boevye-vertolety-pokupka-latviya.html" target="_blank">Латвийские ястребы</a></div><div class="b-orbit__announce"><p>Америка ради поддержания своей внешней политики и национальной безопасности дала Латвии добро на покупку четырех дорогостоящих боевых "Черных ястребов".</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/Lithuania/20180805/6688294/V-Klaypede-otdykhayuschie-nablyudali-vodyanoy-smerch-nad-Baltiyskim-morem.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/510/78/5107829.jpg" width="213" height="130" alt="Берег Балтийского моря, архивное фото" title="Берег Балтийского моря, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/Lithuania/20180805/6688294/V-Klaypede-otdykhayuschie-nablyudali-vodyanoy-smerch-nad-Baltiyskim-morem.html" target="_blank">Смерч над Клайпедой</a></div><div class="b-orbit__announce"><p>Водяная воронка находилась на значительном расстоянии от берега и не нанесла урона ни отдыхающим, ни строениям.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.md" rel="tag" target="_blank">SPUTNIK Молдова</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.md/society/20180806/21029829/gagauziya-dolgozhitel-sto-let-yubiley.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_md/2065/28/20652818.jpg" width="213" height="130" alt="Пенсионер" title="Пенсионер" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.md/society/20180806/21029829/gagauziya-dolgozhitel-sto-let-yubiley.html" target="_blank">Когда у тебя 30 внуков</a></div><div class="b-orbit__announce"><p>Столетний юбилей отметил житель гагаузского села - в его честь в селе устроили торжество, на которое собралась вся огромная семья долгожителя.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/estonian_news/20180806/12012968/Jestonia-mirotvorcy-otpravka-Afrika.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/1058/39/10583942.jpg" width="213" height="130" alt="Эстонский военнослужащий в Мали" title="Эстонский военнослужащий в Мали" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/estonian_news/20180806/12012968/Jestonia-mirotvorcy-otpravka-Afrika.html" target="_blank">Эстонское спокойствие</a></div><div class="b-orbit__announce"><p>Эстонские военнослужащие вылетели в Республику Мали для участия в миротворческой операции "Бархан" под руководством Франции.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180806/6884734.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/361/88/3618829.jpg" width="213" height="130" alt="Военнослужащие ЮВО готовят к полету беспилотный летательный аппарат" title="Военнослужащие ЮВО готовят к полету беспилотный летательный аппарат" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180806/6884734.html" target="_blank">И дрон не пролетит</a></div><div class="b-orbit__announce"><p>Подразделения российской военной базы отразили атаку боевых дронов "противника" на стартовую позицию "С-300" в Южной Осетии.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/regions/20180806/6711180/derevyannaya-mechet-vostochny-kazakhstan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/312/77/3127710.jpg" width="213" height="130" alt="Мужчина во время намаза" title="Мужчина во время намаза" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/regions/20180806/6711180/derevyannaya-mechet-vostochny-kazakhstan.html" target="_blank">Сохранить прошлое</a></div><div class="b-orbit__announce"><p>Власти Восточно-Казахстанской области намерены восстановить уникальную 111-летнюю деревянную мечеть, которая медленно разрушается без должного ухода.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/sport/20180806/1040496665/kyrgyzstan-igry-kochevnikov-sumo-pravila.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/102238/70/1022387083.jpg" width="213" height="130" alt="Сумоисты во время соревнований. Архивное фото" title="Сумоисты во время соревнований. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/sport/20180806/1040496665/kyrgyzstan-igry-kochevnikov-sumo-pravila.html" target="_blank">Игры кочевников</a></div><div class="b-orbit__announce"><p>Sputnik Кыргызстан продолжает рассказывать о видах спорта, включенных в программу III Всемирных игр кочевников. Сегодня речь пойдет о японском виде единоборств — сумо.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/country/20180804/1026369402/tajikistan-rahmon-vzyatki-korrupciya-terrorizm-rahmon.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102512/93/1025129396.jpg" width="213" height="130" alt="Президент Эмомали Рахмон, архивное фото" title="Президент Эмомали Рахмон, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/country/20180804/1026369402/tajikistan-rahmon-vzyatki-korrupciya-terrorizm-rahmon.html" target="_blank">По всей строгости</a></div><div class="b-orbit__announce"><p>Президент Таджикистана Эмомали Рахмон подписал ряд законов, предусматривающих ужесточение наказания за коррупцию и призыв к терроризму.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#mostread-tab">Самое читаемое</a></li><li class="b-tabs__head-item"><a href="#latest-tab">Свежее</a></li></ul><div class="b-tabs__content" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:48<!--/noindex--></span><a href="/economy/20180806/9052995/Evro-rukhnul-dollar-spolz--kurs-valyut-v-Uzbekistane.html">Евро рухнул, доллар сполз – курс валют в Узбекистане</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:44<!--/noindex--></span><a href="/politics/20180806/9052896/Genprokuratura-usilit-nadzor-za-rabotoy-tamozhennykh-i-nalogovykh-organov.html">Генпрокуратура усилит надзор за работой таможенных и налоговых органов</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:44<!--/noindex--></span><a href="/video/20180806/9037629/Neveroyatnoe-reshenie-moschnyy-vodopad-na-neboskrebe-v-Kitae.html">Невероятное решение: мощный водопад на небоскребе в Китае</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:41<!--/noindex--></span><a href="/politics/20180806/9052841/Eks-deputat-Anvar-Baykulov-skonchalsya-ot-serdechnogo-pristupa.html">Экс-депутат Анвар Байкулов скончался от сердечного приступа</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:23<!--/noindex--></span><a href="/society/20180806/9052733/Tsenzury-net-khokimiyat-oproverg-dannye-o-zaprete-pokaza-Artykkhodzhaeva-po-TV.html">Цензуры нет: хокимият опроверг данные о запрете показа Артыкходжаева по ТВ</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content active" id="mostread-tab"><ul><li class="b-news__item"><a href="/Uzbekistan/20180803/9042872/Stalo-izvestno-skolko-zaplatyat-superkontraktniki-v-uzbekskikh-vuzakh.html">Стало известно, сколько заплатят суперконтрактники в узбекских вузах</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->9673<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20180805/9049601/V-Tashkente-ubit-nachalnik-Patrulno-postovoy-sluzhby-MVD-Uzbekistana.html">В Ташкенте убит начальник Патрульно-постовой службы МВД Узбекистана</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->8532<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economy/20180803/9041177/Nedosyagaemyy-Damas-uzbekistantsy-zapisali-videoobraschenie-k-GM.html">Недосягаемый "Дамас": узбекистанцы записали видеообращение к GM</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->7208<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20180806/9050554.html">Генпрокуратура Узбекистана: главу ППС действительно зарезали на работе</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4801<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economy/20180803/9039905/Forel-i-chernyy-sazan-v-Uzbekistane-budut-razvodit-novye-vidy-ryb.html">Форель и черный сазан: в Узбекистане будут разводить новые виды рыб</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3174<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 40019_bn19-->
<div id="adfox_152657183378493290"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_152657183378493290',
        params: {
            pp: 'niq',
            ps: 'ckbj',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>


<br>
<div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik.tj/export/block/country.js"></script> 
</div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title">Спорт</h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images//902/88/9028812.jpg" width="60" height="60" alt="Главный тренер сборной Узбекистана Эктор Купер" title="Главный тренер сборной Узбекистана Эктор Купер" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180802/9028428/-Ofitsialno-Ektor-Kuper-vozglavil-natsionalnuyu-sbornuyu-Uzbekistana.html"> Официально: Эктор Купер возглавил национальную сборную Узбекистана</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputniknews-uz.com/images/682/85/6828525.jpg" width="60" height="60" alt="Ученики на занятиях по дзюдо" title="Ученики на занятиях по дзюдо" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180802/9033167/Predstavlyat-stranu-na-III-yunosheskikh-Olimpiyskikh-igrakh-budut-2-dzyudoista-.html">Представлять страну на III юношеских Олимпийских играх будут 2 дзюдоиста </a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputniknews-uz.com/images//900/93/9009329.jpg" width="60" height="60" alt="Окил Собиржонов стал призером международного турнира Кубок федерации конного спорта России" title="Окил Собиржонов стал призером международного турнира Кубок федерации конного спорта России" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180731/9007644/Uzbekistanets-vzyal-bronzu-na-sorevnovaniyakh-po-konnomu-sportu.html">Узбекистанец взял бронзу на соревнованиях по конному спорту</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images//900/15/9001586.jpg" width="60" height="60" alt="Гребцы Узбекистана стали призерами чемпионата мира среди молодежи" title="Гребцы Узбекистана стали призерами чемпионата мира среди молодежи" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180730/9001630/Uzbekistantsy-vzyali-serebro-na-Chempionate-mira-po-greble-na-baydarkakh.html">Узбекистанцы взяли серебро на Чемпионате мира по гребле на байдарках</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="https://ru.sputniknews-uz.com/">Обзоры</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/analytics/20180804/9043053/Ogon-voda-i-betonnye-truby-chto-prishlos-preodolet-uzbekskim-razvedchikam.html"><img src="https://cdn1.img.sputniknews-uz.com/images//903/70/9037024.jpg" width="260" height="160" alt="Военные из Узбекистана во время конкурса Тропа разведчика на АрМи 2018" title="Военные из Узбекистана во время конкурса Тропа разведчика на АрМи 2018" class=""></a></div><div class="b-slider__item-announce"><a href="/analytics/20180804/9043053/Ogon-voda-i-betonnye-truby-chto-prishlos-preodolet-uzbekskim-razvedchikam.html">Какие сюрпризы ждали узбекских военных на тропе разведчика</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/analytics/20180724/8962887/Risovye-riski-ostavit-li-zasukha-uzbekistantsev-bez-plova.html"><img src="https://cdn1.img.sputniknews-uz.com/images//896/38/8963800.jpg" width="260" height="160" alt="Засуха" title="Засуха" class=""></a></div><div class="b-slider__item-announce"><a href="/analytics/20180724/8962887/Risovye-riski-ostavit-li-zasukha-uzbekistantsev-bez-plova.html">Рисовые риски: оставит ли засуха узбекистанцев без плова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/culture/20180728/8989557/Ubiystvo-intrigi-rassledovanie-v-Uzbekistane-snyali-triller-Maksad.html"><img src="https://cdn1.img.sputniknews-uz.com/images//899/29/8992988.jpg" width="260" height="160" alt="Кадр из фильма Максад режиссера Рустама Мелиева" title="Кадр из фильма Максад режиссера Рустама Мелиева" class=""></a></div><div class="b-slider__item-announce"><a href="/culture/20180728/8989557/Ubiystvo-intrigi-rassledovanie-v-Uzbekistane-snyali-triller-Maksad.html">Убийство, интриги, расследование: в Узбекистане сняли триллер "Максад"</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/analytics/20180720/8936717/Temnaya-istoriya-ili-Gde-samaya-dorogaya-tonirovka-v-mire.html"><img src="https://cdn1.img.sputniknews-uz.com/images//871/65/8716558.jpg" width="260" height="160" alt="Проверка стекол на тонировку" title="Проверка стекол на тонировку" class=""></a></div><div class="b-slider__item-announce"><a href="/analytics/20180720/8936717/Temnaya-istoriya-ili-Gde-samaya-dorogaya-tonirovka-v-mire.html">Пятьдесят оттенков темного: где самая дорогая тонировка в мире</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/culture/20180719/8926899/Kasymov-kino-dolzhno-byt-interesnym-i-ponyatnym-no-iskusstvom.html"><img src="https://cdn1.img.sputniknews-uz.com/images//892/60/8926020.jpg" width="260" height="160" alt="Режиссер Джахонгир Касымов" title="Режиссер Джахонгир Касымов" class=""></a></div><div class="b-slider__item-announce"><a href="/culture/20180719/8926899/Kasymov-kino-dolzhno-byt-interesnym-i-ponyatnym-no-iskusstvom.html">Режиссер Касымов: трэш на экранах тоже нужен для развития кино</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20180805/9048096/Zhizn-bez-voyny-siriyskaya-armiya-osvobodila-ot-terroristov-provintsiyu-Deraa.html"><img src="https://cdn1.img.sputniknews-uz.com/images//904/79/9047966.jpg" width="260" height="160" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20180805/9048096/Zhizn-bez-voyny-siriyskaya-armiya-osvobodila-ot-terroristov-provintsiyu-Deraa.html">Жизнь без войны: сирийская армия освободила от террористов провинцию Дераа</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20180806/9037629/Neveroyatnoe-reshenie-moschnyy-vodopad-na-neboskrebe-v-Kitae.html"><img src="https://cdn2.img.sputniknews-uz.com/images//903/75/9037585.jpg" width="260" height="160" alt="Водопад в одном из зданий города Гуйян в Китае " title="Водопад в одном из зданий города Гуйян в Китае " class=""></a><div class="b-multimedia-light__title"><a href="/video/20180806/9037629/Neveroyatnoe-reshenie-moschnyy-vodopad-na-neboskrebe-v-Kitae.html">Невероятное решение: мощный водопад на небоскребе в Китае</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20180804/9044180/Retsept-zdorovya-navsegda-limon-i-prostaya-voda.html"><img src="https://cdn2.img.sputniknews-uz.com/images//904/41/9044145.png" width="260" height="160" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20180804/9044180/Retsept-zdorovya-navsegda-limon-i-prostaya-voda.html">Рецепт здоровья навсегда: лимон и простая вода</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 40003_bn3-->
<div id="adfox_1480337049322"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337049322',
        params: {
            pp: 'izp',
            ps: 'ckbj',
            p2: 'flng'
        }
    });
</script>
<br></div><div class="b-banner m-banner-11 m-mb20"><div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik-tj.com/export/block/country.js"></script>



<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.ver3.js"></script>

<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.scroll.js"></script>

</div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vk</a></li><li class="b-tabs__head-item"><a href="#ok-tab">OK</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054"><a href="https://www.facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054">pages/Sputnik-Узбекистан/955496944515054</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/info_sputnik" data-lang="ru" data-widget-id="654315351111507968">@info_sputnik</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                                VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '104578608');
                                this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","53701126717678","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=9053123&amp;obj_type=article&amp;action_type=&amp;ts=1533553247" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40002_bn2-->
<div id="adfox_1480336831270"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480336831270',
        params: {
            pp: 'izo',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/politics/">Политика</a></dt><dd></dd></dl><dl><dt><a href="/sport/">Спорт</a></dt><dd></dd></dl><dl><dt><a href="/tourism/">Туризм</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contact.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div><div class="footer__counter">
            
        </div>
        
            
        
        
            
                <script>
                    var _comscore = _comscore || [];
                    _comscore.push(
                    { c1: "2", c2: "15352215" }
                    );
                    (function()
                    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
                    )();
                </script>
                <noscript>
                    <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
                </noscript>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/sputnik.js?25268f627"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '9053123';
            </script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdn2.img.sputniknews-uz.com/min/js/pages/article.js?2cc35a006"></script></div></body></html>
