<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/photo/20181016/9694057/Parusnaya-regata-Barcolana-v-Trieste.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputniknews-uz.com/photo/20181016/9694057/Parusnaya-regata-Barcolana-v-Trieste.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Поднять паруса: регата Barcolana в Триесте</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Более двух тысяч кораблей вышли на старт парусной регаты Barcolana в Триесте, которая проходила с 5 по 14 октября."><meta name="keywords" content=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1539696409"><meta property="analytics:rubric" content="photo"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="682547428567074"><meta property="fb:pages" content="955496944515054"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputniknews-uz.com/photo/20181016/9694057/Parusnaya-regata-Barcolana-v-Trieste.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputniknews-uz.com/min/css/common.css?230be6effe"><link rel="stylesheet" href="https://cdn1.img.sputniknews-uz.com/min/css/videoplayer/common.css?230be6effe">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/windows/windows.css?29fea7578"><link xmlns:ria="http://ria.ru/ns" rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/article.css?2190ff70dc"><link xmlns:ria="http://ria.ru/ns" rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_uz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputniknews-uz.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_uz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Поднять паруса: регата Barcolana в Триесте"><meta property="og:url" content="https://ru.sputniknews-uz.com/photo/20181016/9694057/Parusnaya-regata-Barcolana-v-Trieste.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Узбекистан говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn2.img.sputniknews-uz.com/images//969/39/9693979.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@info_sputnik"><meta name="twitter:url" content="https://ru.sputniknews-uz.com/photo/20181016/9694057/Parusnaya-regata-Barcolana-v-Trieste.html"><meta name="twitter:title" content="Поднять паруса: регата Barcolana в Триесте"><meta name="twitter:description" content="Более двух тысяч кораблей вышли на старт парусной регаты Barcolana в Триесте, которая проходила с 5 по 14 октября."><meta name="twitter:image" content="https://cdn2.img.sputniknews-uz.com/images//969/39/9693979.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-10-14T17:55:57Z" http-equiv="last-modified"><meta content="2018-10-14T17:55:57Z" itemprop="dateModified" name="lastmod"><meta content="2018-10-16T18:26:49Z" itemprop="datePublished" name="pubdate"><meta content="2018-10-16T18:26:49Z" itemprop="dateCreated"><link xmlns:ria="http://ria.ru/ns" rel="alternate" href="/export/rss2/photo/index.xml" title="RSS" type="application/rss+xml"><meta xmlns:ria="http://ria.ru/ns" name="news_keywords" content="">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        </head><body class="site_uz"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=682547428567074&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '9694057'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWC7VN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NWC7VN');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="http://ru.sputniknews-uz.com/">Sputnik Узбекистан</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://sputniknews-uz.com/">Sputnik Ўзбекистон/Ўзбек    </a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://oz.sputniknews-uz.com/">Sputnik Oʻzbekiston/Uzbek</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="//m.ru.sputniknews-uz.com?mobile_return=no" id="switch-version">Мобильная версия</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>22:09 </span>16 Октября 2018</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40001_sputniknews.uz_bn1-->
<div id="adfox_1480337800112"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337800112',
        params: {
            pp: 'izn',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/world/">В мире</a></li><li class="b-mainnav__item"><a href="/politics/">Политика</a></li><li class="b-mainnav__item"><a href="/economy/">Экономика</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика</a></li><li class="b-mainnav__item"><a href="/migration/">Миграция</a></li><li class="b-mainnav__item"><a href="/society/">Общество</a></li><li class="b-mainnav__item"><a href="/tourism/">Туризм</a></li><li class="b-mainnav__item"><a href="/culture/">Культура</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-12142">Мультимедиа</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-12142" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/video/">Видео</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Узбекистан</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="http://ru.sputniknews-uz.com/" class="b-lang-switcher__item active"><span>рус</span></a><a href="http://sputniknews-uz.com/" class="b-lang-switcher__item"><span>ўзб</span></a><a href="http://oz.sputniknews-uz.com/" class="b-lang-switcher__item"><span>o’z</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=68862011&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">RUB</span><span class="currency_value currency_up">123.85<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">EUR</span><span class="currency_value currency_up">9490.14<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">8208.04<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/info_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikuzb"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikuz"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/53701126717678"></a></li><li class="b-header__nav-social-item gp"><a target="_blank" href="https://plus.google.com/communities/103955889721269353801"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCE8LqmM9zkuzOgaYhakwTdw"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254135686"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnikuzbekistan"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:info@sputniknews-uz.com"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:+74956456601"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div xmlns:ria="http://ria.ru/ns" class="b-header"><a class="b-header__logo m-inverse" href="/"></a></div></div><div class="l-main m-oh"><div xmlns:ria="http://ria.ru/ns" class="l-wrap m-oh"><div class="l-maincolumn"><div class="b-article__header-inverse "><div class="b-article__header-rss"><div class="b-article__header-rss-wrap"><a class="b-article__header-rss-title" href="/photo/">Фото</a><a href="/export/rss2/photo/index.xml" class="b-article__header-rss-ico"></a></div></div><div class="b-article__header-title "><h1 itemprop="name">Поднять паруса: регата Barcolana в Триесте</h1></div></div><div class="b-article__refs-text"><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-10-16T18:26"><!--noindex-->18:26 16.10.2018<!--/noindex--></time><!--noindex--><span data-article="9694057" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->22<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div></div><div class="l-sidebar m-sidebar-move"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#mostread-tab">Самое читаемое</a></li><li class="b-tabs__head-item"><a href="#latest-tab">Свежее</a></li></ul><div class="b-tabs__content" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->21:09<!--/noindex--></span><a href="/sport/20181016/9714334/Sbornaya-Uzbekistana-obygrala-Katar.html">Сборная Узбекистана обыграла Катар</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:58<!--/noindex--></span><a href="/society/20181016/9713879/Zakharova-u-veschey-iz-Sredney-Aziizhizneutverzhdayuschaya-energetika.html">Захарова: у вещей из Средней Азии жизнеутверждающая энергетика</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:58<!--/noindex--></span><a href="/politics/20181016/9714106/Putin-i-Mirziev-podpishut-Programmu-ekonomicheskogo-sotrudnichestve-na-5-let.html">Путин и Мирзиёев подпишут Программу экономического сотрудничестве на 5 лет</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:15<!--/noindex--></span><a href="/radio/20181016/9713807/Kardiolog-Mamedov-dispanserizatsiya-i-profilaktika-snizyat-smertnost.html">Мамедов: диспансеризация снижает смертность от кардиологических заболеваний</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:48<!--/noindex--></span><a href="/infographics/20181016/9713483/Dopustimyy-minimum-skolko-platyat-v-raznykh-stranakh-TsA.html">Допустимый минимум: МРОТ в разных странах Центральной Азии</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content active" id="mostread-tab"><ul><li class="b-news__item"><a href="/video/20181014/9692267/Kamera-v-spalne-pokazala-pochemu-vse-mamy-utrom-takie-ustalye.html">Так вот почему все мамы утром такие усталые!</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->24987<!--/noindex--></span></div></li><li class="b-news__item"><a href="/video/20181015/9702547/Ne-vidno-ni-zgi-Tashkent-nakryla-peschanaya-burya-i-gryazevoy-liven.html">Не видно ни зги: Ташкент накрыли пыльная буря и грязевой ливень</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->14040<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20181015/9704375/Znamenitaya-uzbekskaya-pevitsa-umerla-ot-raka.html">Знаменитая узбекская певица умерла от рака в 46 лет</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->9441<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20181014/9692618/Eksperty-vyyasnili-po-kakim-prichinam-chasche-vsego-umirayut-zhiteli-Uzbekistana.html">Эксперты выяснили, по каким причинам чаще всего умирают жители Узбекистана</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4137<!--/noindex--></span></div></li><li class="b-news__item"><a href="/analytics/20181015/9698200/Ergashev-o-vizite-Putina-v-Uzbekistan-eto-budet-proryv-v-gumanitarnoy-sfere.html">Эргашев о визите Путина в Узбекистан: это будет прорыв в гуманитарной сфере</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3750<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div></div></div><div xmlns:ria="http://ria.ru/ns" class="b-article__media-slider-wrap"><div class="b-article__media-slider-prev"><div class="l-wrap"><div class="touchcarousel"><ul class="touchcarousel-container"><li class="touchcarousel-item active"><img src="https://cdn1.img.sputniknews-uz.com/images//969/36/9693678.jpg" width="60" height="50" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputniknews-uz.com/images//969/37/9693730.jpg" width="60" height="50" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputniknews-uz.com/images//969/34/9693470.jpg" width="60" height="50" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputniknews-uz.com/images//969/33/9693314.jpg" width="60" height="50" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputniknews-uz.com/images//969/33/9693366.jpg" width="60" height="50" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputniknews-uz.com/images//969/34/9693418.jpg" width="60" height="50" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputniknews-uz.com/images//969/37/9693782.jpg" width="60" height="50" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputniknews-uz.com/images//969/39/9693938.jpg" width="60" height="50" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputniknews-uz.com/images//969/38/9693886.jpg" width="60" height="50" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputniknews-uz.com/images//969/38/9693834.jpg" width="60" height="50" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputniknews-uz.com/images//969/36/9693626.jpg" width="60" height="50" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputniknews-uz.com/images//969/39/9693998.jpg" width="60" height="50" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li></ul></div></div></div><div id="gallery" class="l-dark m-oh"><div class="b-article__media-slider"><ul><li data-src="https://cdn2.img.sputniknews-uz.com/images//969/36/9693677.jpg" class="b-article__media-slider-item" data-sub-html='Участники 50-й парусной регаты "Barcolana" в Триесте.'><div class="data-copy" style="display: none"><span>Photo by Vincenzo PINTO / AFP</span></div><img src="https://cdn2.img.sputniknews-uz.com/images//969/36/9693677.jpg" width="1000" height="646" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li data-src="https://cdn2.img.sputniknews-uz.com/images//969/37/9693729.jpg" class="b-article__media-slider-item" data-sub-html="Пятьдесят лет назад парусный клуб Баркола и Гриньяно (Società Velica di Barcola e Grignano — два района Триеста) провел первую гонку, в которой участвовала 51 лодка."><div class="data-copy" style="display: none"><span>REUTERS/Alessandro Garofalo</span></div><img src="https://cdn2.img.sputniknews-uz.com/images//969/37/9693729.jpg" width="1000" height="607" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li data-src="https://cdn2.img.sputniknews-uz.com/images//969/34/9693469.jpg" class="b-article__media-slider-item" data-sub-html="Регата состоит из тринадцати морских миль, начиная от Барколаны и Мирамаре, и заканчивается в сердце Триеста, на площади Unità d'Italia. "><div class="data-copy" style="display: none"><span>Photo by Vincenzo PINTO / AFP</span></div><img src="https://cdn2.img.sputniknews-uz.com/images//969/34/9693469.jpg" width="1000" height="627" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li data-src="https://cdn2.img.sputniknews-uz.com/images//969/33/9693313.jpg" class="b-article__media-slider-item" data-sub-html="Во время регаты в Триесте проходят многочисленные встречи, концерты, конференции."><div class="data-copy" style="display: none"><span>Photo by Vincenzo PINTO / AFP</span></div><img src="https://cdn2.img.sputniknews-uz.com/images//969/33/9693313.jpg" width="1000" height="658" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li data-src="https://cdn2.img.sputniknews-uz.com/images//969/33/9693365.jpg" class="b-article__media-slider-item" data-sub-html="В 2017 году по выстрелу из пушки поднял паруса 2101 корабль."><div class="data-copy" style="display: none"><span>Photo by Vincenzo PINTO / AFP</span></div><img src="https://cdn2.img.sputniknews-uz.com/images//969/33/9693365.jpg" width="1000" height="636" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li data-src="https://cdn2.img.sputniknews-uz.com/images//969/34/9693417.jpg" class="b-article__media-slider-item" data-sub-html="Это был мировой рекорд одновременного старта: 25 тысяч человек на воде и 300 тысяч зрителей на берегу."><div class="data-copy" style="display: none"><span>Photo by Vincenzo PINTO / AFP</span></div><img src="https://cdn2.img.sputniknews-uz.com/images//969/34/9693417.jpg" width="1000" height="612" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li data-src="https://cdn2.img.sputniknews-uz.com/images//969/37/9693781.jpg" class="b-article__media-slider-item" data-sub-html="В этом году в Barcolana участвуют 2700 кораблей."><div class="data-copy" style="display: none"><span>REUTERS/Alessandro Garofalo</span></div><img src="https://cdn2.img.sputniknews-uz.com/images//969/37/9693781.jpg" width="1000" height="631" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li data-src="https://cdn2.img.sputniknews-uz.com/images//969/39/9693937.jpg" class="b-article__media-slider-item" data-sub-html="В регате могут участвовать как опытные яхтсмены, так и новички."><div class="data-copy" style="display: none"><span>REUTERS/Alessandro Garofalo</span></div><img src="https://cdn2.img.sputniknews-uz.com/images//969/39/9693937.jpg" width="1000" height="593" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li data-src="https://cdn2.img.sputniknews-uz.com/images//969/38/9693885.jpg" class="b-article__media-slider-item" data-sub-html="Во время регаты ежедневно проходят соревнования разных уровней сложности."><div class="data-copy" style="display: none"><span>REUTERS/Alessandro Garofalo</span></div><img src="https://cdn2.img.sputniknews-uz.com/images//969/38/9693885.jpg" width="1000" height="670" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li data-src="https://cdn2.img.sputniknews-uz.com/images//969/38/9693833.jpg" class="b-article__media-slider-item" data-sub-html="Также во время регаты можно увидеть парад разных типов парусных судов, в которых участвуют и винтажные, и современные парусники."><div class="data-copy" style="display: none"><span>REUTERS/Alessandro Garofalo</span></div><img src="https://cdn2.img.sputniknews-uz.com/images//969/38/9693833.jpg" width="1000" height="621" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li data-src="https://cdn2.img.sputniknews-uz.com/images//969/36/9693625.jpg" class="b-article__media-slider-item" data-sub-html="Участники регаты Barcolana в Триесте."><div class="data-copy" style="display: none"><span>Photo by Vincenzo PINTO / AFP</span></div><img src="https://cdn2.img.sputniknews-uz.com/images//969/36/9693625.jpg" width="1000" height="668" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li><li data-src="https://cdn2.img.sputniknews-uz.com/images//969/39/9693997.jpg" class="b-article__media-slider-item" data-sub-html="Этими соревнованиями, традиционно стартующими во второе октябрьское воскресенье, отмечают закрытие средиземноморского гоночного сезона."><div class="data-copy" style="display: none"><span> REUTERS/Alessandro Garofalo </span></div><img src="https://cdn2.img.sputniknews-uz.com/images//969/39/9693997.jpg" width="1000" height="580" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-article__media-slider-copy"><div class="l-wrap" id="mediaCopy"><span>Photo by Vincenzo PINTO / AFP</span></div></div><div class="b-article__media-slider-description"><div class="l-wrap" id="mediaDescription">Участники 50-й парусной регаты "Barcolana" в Триесте.</div></div></div><div xmlns:ria="http://ria.ru/ns" class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div itemprop="description" class="b-article__lead"><p>Более двух тысяч кораблей вышли на старт парусной регаты Barcolana в Триесте, которая проходила с 5 по 14 октября.</p></div><div itemprop="articleBody" class="b-article__text"><p>Регата - это настоящий праздник для Триеста. На пару дней небольшой итальянский городок превращается в столицу парусного спорта.</p>
<p>Самые красивые кадры с прошедшей регаты - в фотоленте Sputnik.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 40007_bn7-->
<div id="adfox_150063311396016873"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063311396016873',
        params: {
            pp: 'izu',
            ps: 'ckbj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Поднять паруса: регата Barcolana в Триесте" title="Facebook"></div><div class="twitter" data-title="Поднять паруса: регата Barcolana в Триесте" title="Twitter" data-via="info_sputnik"></div><div title="vkontakte" data-title="Поднять паруса: регата Barcolana в Триесте" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9F%D0%BE%D0%B4%D0%BD%D1%8F%D1%82%D1%8C%20%D0%BF%D0%B0%D1%80%D1%83%D1%81%D0%B0:%20%D1%80%D0%B5%D0%B3%D0%B0%D1%82%D0%B0%20Barcolana%20%D0%B2%20%D0%A2%D1%80%D0%B8%D0%B5%D1%81%D1%82%D0%B5&amp;body=%20ru.sputniknews-uz.com%20%0D%0A%0D%0A%D0%9F%D0%BE%D0%B4%D0%BD%D1%8F%D1%82%D1%8C%20%D0%BF%D0%B0%D1%80%D1%83%D1%81%D0%B0:%20%D1%80%D0%B5%D0%B3%D0%B0%D1%82%D0%B0%20Barcolana%20%D0%B2%20%D0%A2%D1%80%D0%B8%D0%B5%D1%81%D1%82%D0%B5%0D%0Ahttps://ru.sputniknews-uz.com/photo/20181016/9694057/Parusnaya-regata-Barcolana-v-Trieste.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=9694057&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=9694057&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1061" class="news-block-magick">
    <div id="LentaInformPreloadN1061">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1061")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1061");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1061;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputniknews-uz.com.1061.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->




<br>

<div id="unit_88443"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/88443.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>



<div id="smi_teaser_10604">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/7/5/10604.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


<br></div><div class="b-stories m-more"><h3 class="b-title ">Еще фотоленты</h3><ul class="b-stories__list"><li class="b-stories__item"><a class="b-stories__img" href="/photo/20181014/9690613/Akh-eta-svadba-pela-vnuchka-Elizavety-II-Evgeniya-vyshla-zamuzh.html"><img src="https://cdn2.img.sputniknews-uz.com/images//969/04/9690413.jpg" width="309" height="303" alt="Свадьба внучки королевы Англии " title="Свадьба внучки королевы Англии " class=""></a><div class="b-stories__info"><a href="/photo/20181014/9690613/Akh-eta-svadba-pela-vnuchka-Elizavety-II-Evgeniya-vyshla-zamuzh.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->21:12 14.10.2018<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->21:12 14.10.2018<!--/noindex--></span><div class="b-stories__title"><h2><a href="/photo/20181014/9690613/Akh-eta-svadba-pela-vnuchka-Elizavety-II-Evgeniya-vyshla-zamuzh.html">Ах, эта свадьба пела: внучка Елизаветы II Евгения вышла замуж</a></h2><div class="b-stories__announce"><p>В Великобритании прошла вторая за год "королевская свадьба".</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->728<!--/noindex--></span></div></div><div class="b-stories__type m-photo"><span></span><!--noindex-->15<!--/noindex--></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/videoclub/20181014/9683342/Pobeda-Khabiba-skandalnaya-vykhodka-Kokorina-i-Mamaeva-avariya-na-Baykonure-.html"><img src="https://cdn2.img.sputniknews-uz.com/images//968/31/9683169.jpg" width="309" height="303" alt="Дагестанские болельщики чествуют чемпиона UFC Хабиба Нурмагомедова " title="Дагестанские болельщики чествуют чемпиона UFC Хабиба Нурмагомедова " class=""></a><div class="b-stories__info"><a href="/videoclub/20181014/9683342/Pobeda-Khabiba-skandalnaya-vykhodka-Kokorina-i-Mamaeva-avariya-na-Baykonure-.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->11:01 14.10.2018<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->11:01 14.10.2018<!--/noindex--></span><div class="b-stories__title"><h2><a href="/videoclub/20181014/9683342/Pobeda-Khabiba-skandalnaya-vykhodka-Kokorina-i-Mamaeva-avariya-na-Baykonure-.html">Победа Хабиба, скандальная выходка Кокорина и Мамаева, авария на Байконуре</a></h2><div class="b-stories__announce"><p>Самые важные события уходящей недели - в фотоленте Sputnik Узбекистан.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->150<!--/noindex--></span></div></div><div class="b-stories__type m-photo"><span></span><!--noindex-->20<!--/noindex--></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/photo/20181013/9545402/Deti-vo-vlasti-v-Evrope-politikam-razreshili-poseschat-zasedaniya-s-mladentsami.html"><img src="https://cdn2.img.sputniknews-uz.com/images//954/51/9545193.jpg" width="309" height="303" alt="Дети в залах власти" title="Дети в залах власти" class=""></a><div class="b-stories__info"><a href="/photo/20181013/9545402/Deti-vo-vlasti-v-Evrope-politikam-razreshili-poseschat-zasedaniya-s-mladentsami.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->17:54 13.10.2018<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->17:54 13.10.2018<!--/noindex--></span><div class="b-stories__title"><h2><a href="/photo/20181013/9545402/Deti-vo-vlasti-v-Evrope-politikam-razreshili-poseschat-zasedaniya-s-mladentsami.html">Дети во власти: в Европе политикам разрешили посещать заседания с младенцами</a></h2><div class="b-stories__announce"><p>Тенденция появилась в начале 2010-х годов, сегодня она охватывает Южную и Северную Европу, а также США.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->97<!--/noindex--></span></div></div><div class="b-stories__type m-photo"><span></span><!--noindex-->13<!--/noindex--></div></div></li><li class="b-stories__item" data-next=""><a class="b-stories__img" href="/photo/20181013/9613624/Ornitologicheskaya-sluzhba-aeroporta-Domodedovo.html"><img src="https://cdn2.img.sputniknews-uz.com/images//961/32/9613279.jpg" width="309" height="303" alt="Служащая орнитологической службы аэропорта Домодедово с ястребом." title="Служащая орнитологической службы аэропорта Домодедово с ястребом." class=""></a><div class="b-stories__info"><a href="/photo/20181013/9613624/Ornitologicheskaya-sluzhba-aeroporta-Domodedovo.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->12:48 13.10.2018<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->12:48 13.10.2018<!--/noindex--></span><div class="b-stories__title"><h2><a href="/photo/20181013/9613624/Ornitologicheskaya-sluzhba-aeroporta-Domodedovo.html">Крылатая стража: как работает орнитологическая служба аэропорта Домодедово</a></h2><div class="b-stories__announce"><p>Домодедово первым среди аэропортов Москвы в 2002 году стал использовать уникальных ловчих патрульных птиц для отпугивания тех пернатых, которые могут представлять угрозу для воздушных судов.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->128<!--/noindex--></span></div></div><div class="b-stories__type m-photo"><span></span><!--noindex-->12<!--/noindex--></div></div></li></ul></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/politics/20181016/9713223.html"><img src="https://cdn2.img.sputniknews-uz.com/images//964/93/9649333.jpg" width="213" height="130" alt="Макет будущей АЭС в Узбекистане" title="Макет будущей АЭС в Узбекистане" class=""></a><div class="b-important__item-title"><a href="/politics/20181016/9713223.html">Ключевым моментов визита Путина в Ташкент будет открытие АЭС - Ушаков</a></div><p class="b-important__item-announce">Главы государств примут участие в церемонии начала реализации проекта строительства АЭС в Узбекистане в режиме видеоконференции.


</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->169<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20181016/9714106/Putin-i-Mirziev-podpishut-Programmu-ekonomicheskogo-sotrudnichestve-na-5-let.html"><img src="https://cdn2.img.sputniknews-uz.com/images/564/48/5644899.jpg" width="213" height="130" alt="Президент РФ Владимир Путин и президент Узбекистана Шавкат Мирзиеев (слева) во время встречи" title="Президент РФ Владимир Путин и президент Узбекистана Шавкат Мирзиеев (слева) во время встречи" class=""></a><div class="b-important__item-title"><a href="/politics/20181016/9714106/Putin-i-Mirziev-podpishut-Programmu-ekonomicheskogo-sotrudnichestve-na-5-let.html">Путин и Мирзиёев подпишут Программу экономического сотрудничестве на 5 лет</a></div><p class="b-important__item-announce">В повестку дня встречи президентов России и Узбекистана также войдут актуальные международные вопросы, в том числе обеспечение стабильности и безопасности в регионе, содействие мирному процессу в Афганистане.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->47<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20181016/9712985/Stala-izvestna-data-otkrytiya-filiala-MISiS-v-Almalyke.html"><img src="https://cdn1.img.sputniknews-uz.com/images//951/62/9516246.jpg" width="213" height="130" alt="Внутренний двор главного корпуса Национального исследовательского технологического университета МИСиС" title="Внутренний двор главного корпуса Национального исследовательского технологического университета МИСиС" class=""></a><div class="b-important__item-title"><a href="/society/20181016/9712985/Stala-izvestna-data-otkrytiya-filiala-MISiS-v-Almalyke.html">Стала известна дата открытия филиала "МИСиС" в Алмалыке</a></div><p class="b-important__item-announce">Московский институт стали и сплавов станет четвертым российским вузом, имеющим свое отделение в Узбекистане.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->97<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/capital_life/20181016/7634904/zamministra-sotryasenie-mozga-gololed.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/607/01/6070191.jpg" width="213" height="130" alt="Госпитализация пациента, архивное фото" title="Госпитализация пациента, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/capital_life/20181016/7634904/zamministra-sotryasenie-mozga-gololed.html" target="_blank">Поскользнулся, упал, очнулся…</a></div><div class="b-orbit__announce"><p>Замминистра иностранных дел Казахстана госпитализировали с сотрясением мозга после того, как он поскользнулся и ударился головой.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/migration/20181016/1041571430/turciya-mid-kyrgyzstancy-razbiratelstva.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/104157/10/1041571065.jpg" width="213" height="130" alt="Ситуация с 46 гражданами Кыргызстана в Турции" title="Ситуация с 46 гражданами Кыргызстана в Турции" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/migration/20181016/1041571430/turciya-mid-kyrgyzstancy-razbiratelstva.html" target="_blank">Долгая дорога домой</a></div><div class="b-orbit__announce"><p>МИД Кыргызстана разобрался в истории с несколькими десятками граждан республики, которых якобы обманули работодатели в Турции.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/main/20181016/1027131331/obstanovka-granic-russia-tajikistan-osoboe-vnimaniye.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//102702/16/1027021691.jpg" width="213" height="130" alt="Военнослужащие Таджикистана" title="Военнослужащие Таджикистана" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/main/20181016/1027131331/obstanovka-granic-russia-tajikistan-osoboe-vnimaniye.html" target="_blank">В зоне особого внимания</a></div><div class="b-orbit__announce"><p>Нестабильная обстановка у границ России и Таджикистана заставляют быть особо бдительными, заявил глава российского МВД Владимир Колокольцев.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/economy/20181016/417444931/avtomobili-sborka-import-ottok-valjuty.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41744/49/417444914.jpg" width="213" height="130" alt="Сборка легковых автомобилей, фото из архива" title="Сборка легковых автомобилей, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/economy/20181016/417444931/avtomobili-sborka-import-ottok-valjuty.html" target="_blank">Автомобиль – не роскошь</a></div><div class="b-orbit__announce"><p>Зачем в Азербайджане при помощи российского бизнеса активно налаживают сборку автомобилей, грузовиков и автобусов - в материале Sputnik.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/society/20181016/1038201330/Muzhchina-ukral-kameru-fotofiksatsii-chtoby-skryt-svoi-narusheniya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103422/90/1034229018.jpg" width="213" height="130" alt="Работа стационарных и мобильных комплексов фотовидеофиксации" title="Работа стационарных и мобильных комплексов фотовидеофиксации" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/society/20181016/1038201330/Muzhchina-ukral-kameru-fotofiksatsii-chtoby-skryt-svoi-narusheniya.html" target="_blank">Заметая следы</a></div><div class="b-orbit__announce"><p>В Орше мужчина дважды за день нарушил скоростной режим - чтобы избежать наказания, он украл камеру фотофиксации.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/radio/20181015/1025295342/ardzinba-ix-abxazo-rossijskij-delovoj-forum-stal-samym-otkrovennym.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102526/67/1025266712.jpg" width="213" height="130" alt="Адгур Ардзинба на IX абхазо-российском деловом форуме в Сухуме" title="Адгур Ардзинба на IX абхазо-российском деловом форуме в Сухуме" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/radio/20181015/1025295342/ardzinba-ix-abxazo-rossijskij-delovoj-forum-stal-samym-otkrovennym.html" target="_blank">Откровенный разговор</a></div><div class="b-orbit__announce"><p>Итоги IX Абхазо-российского делового форума на радио Sputnik Абхазия подвел министр экономики республики Адгур Ардзинба.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20181016/15120689/V-Armeniyu-edut-revizory-chinovniki-iz-SShA-proinstruktiruyut-kak-rabotat-s-Iranom.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/1487/98/14879876.jpg" width="213" height="130" alt="Доллары США и иранские риалы" title="Доллары США и иранские риалы" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20181016/15120689/V-Armeniyu-edut-revizory-chinovniki-iz-SShA-proinstruktiruyut-kak-rabotat-s-Iranom.html" target="_blank">Хотите совет?</a></div><div class="b-orbit__announce"><p>Чиновники США, ответственные за реализацию санкций против Ирана, посетят Армению, чтобы "проконсультировать", как вести дела с Тегераном.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/economy/20181016/9682091/Inostrannye-investory-uhodjat-Latvii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/866/96/8669612.jpg" width="213" height="130" alt="Евро" title="Евро" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/economy/20181016/9682091/Inostrannye-investory-uhodjat-Latvii.html" target="_blank">Несите ваши денежки!</a></div><div class="b-orbit__announce"><p>У Латвии самые плохие показатели среди стран Балтии по иностранным инвестициям и компаниям с иностранным капиталом, показало исследование.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/Lithuania/20181016/7282560/MID-Lithuania-prizval-udalit-pamyatnye-znaki-posobnikam-natsistov.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/553/47/5534736.jpg" width="213" height="130" alt="Вход в Министерство иностранных дел Литвы" title="Вход в Министерство иностранных дел Литвы" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/Lithuania/20181016/7282560/MID-Lithuania-prizval-udalit-pamyatnye-znaki-posobnikam-natsistov.html" target="_blank">"Не делает чести государству"</a></div><div class="b-orbit__announce"><p>МИД Литвы призвал демонтировать памятные знаки гражданам, которые сотрудничали с нацистами в годы Второй мировой войны.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.md" rel="tag" target="_blank">SPUTNIK Молдова</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.md/radio_skazano_v_efire/20181016/22530874/moldova-rossija-otnoshenija-zaharova.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_md/2253/16/22531630.jpg" width="213" height="130" alt="Официальный представитель министерства иностранных дел России Мария Захарова" title="Официальный представитель министерства иностранных дел России Мария Захарова" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.md/radio_skazano_v_efire/20181016/22530874/moldova-rossija-otnoshenija-zaharova.html" target="_blank">Противоречивый Кишинев</a></div><div class="b-orbit__announce"><p>Пресс-секретарь МИД России Мария Захарова рассказала о том, как складываются отношения Кишинева и Москвы и что препятствует их углублению.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/technologies/20181016/13244772/ratas-iskusstvennomu-intellektu-ramki.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/1324/45/13244579.jpg" width="213" height="130" alt="Юри Ратас на Tallinn Digital Summit 2018" title="Юри Ратас на Tallinn Digital Summit 2018" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/technologies/20181016/13244772/ratas-iskusstvennomu-intellektu-ramki.html" target="_blank">В рамках разумного</a></div><div class="b-orbit__announce"><p>Эстония работает над законопроектом, который обозначит правовые рамки для применения искусственного интеллекта.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20181016/7329296.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/634/35/6343518.jpg" width="213" height="130" alt="Тренер по боксу Ацамаз Дзигоев" title="Тренер по боксу Ацамаз Дзигоев" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20181016/7329296.html" target="_blank">Осетинское золото</a></div><div class="b-orbit__announce"><p>Сборная команда юных югоосетинских боксеров завоевала пять золотых и две серебряные награды на турнире в Минводах.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/capital_life/20181016/7634904/zamministra-sotryasenie-mozga-gololed.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/607/01/6070191.jpg" width="213" height="130" alt="Госпитализация пациента, архивное фото" title="Госпитализация пациента, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/capital_life/20181016/7634904/zamministra-sotryasenie-mozga-gololed.html" target="_blank">Поскользнулся, упал, очнулся…</a></div><div class="b-orbit__announce"><p>Замминистра иностранных дел Казахстана госпитализировали с сотрясением мозга после того, как он поскользнулся и ударился головой.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/migration/20181016/1041571430/turciya-mid-kyrgyzstancy-razbiratelstva.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/104157/10/1041571065.jpg" width="213" height="130" alt="Ситуация с 46 гражданами Кыргызстана в Турции" title="Ситуация с 46 гражданами Кыргызстана в Турции" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/migration/20181016/1041571430/turciya-mid-kyrgyzstancy-razbiratelstva.html" target="_blank">Долгая дорога домой</a></div><div class="b-orbit__announce"><p>МИД Кыргызстана разобрался в истории с несколькими десятками граждан республики, которых якобы обманули работодатели в Турции.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/main/20181016/1027131331/obstanovka-granic-russia-tajikistan-osoboe-vnimaniye.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//102702/16/1027021691.jpg" width="213" height="130" alt="Военнослужащие Таджикистана" title="Военнослужащие Таджикистана" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/main/20181016/1027131331/obstanovka-granic-russia-tajikistan-osoboe-vnimaniye.html" target="_blank">В зоне особого внимания</a></div><div class="b-orbit__announce"><p>Нестабильная обстановка у границ России и Таджикистана заставляют быть особо бдительными, заявил глава российского МВД Владимир Колокольцев.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-columnists m-hauto"><h3 class="b-block__title">Спорт</h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images//923/87/9238714.jpg" width="60" height="60" alt="Ольга Забелинская " title="Ольга Забелинская " class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20181015/9698122/zabelinskay-uzbekistan-zoloto.html">Велогонщица Забелинская завоевала первое золото под флагом Узбекистана</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images//968/93/9689328.jpg" width="60" height="60" alt="Марат Бикмаев" title="Марат Бикмаев" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20181014/9689441.html">Футболисты сборной Узбекистана обыграли команду КНДР в товарищеском матче</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images//967/74/9677470.jpg" width="60" height="60" alt="Индира Улмасова (спортсменке 14 лет) в соревнованиях микст стала бронзовым призером" title="Индира Улмасова (спортсменке 14 лет) в соревнованиях микст стала бронзовым призером" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20181012/9677973/Samaya-yunaya-gimnastka-sbornoy-Uzbekistana-stala-prizerom-Yunosheskoy-Olimpiady.html">Младшая спортсменка сборной Узбекистана стала призером юношеской Олимпиады</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images//966/01/9660154.jpg" width="60" height="60" alt="Узбекские спортсмены на Параазиатских играх" title="Узбекские спортсмены на Параазиатских играх" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20181010/9660490/Sbornaya-Uzbekistana-idet-chetvertoy-na-Aziatskikh-paralimpiyskikh-igrakh.html">Сборная Узбекистана идет четвертой на Азиатских паралимпийских играх</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h3 class="b-block__title white">Обзоры</h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/tourism/20181014/9695451/Tur-v-Zaamin-kak-za-odin-den-pobyvat-v-trekh-sezonakh-goda.html"><img src="https://cdn2.img.sputniknews-uz.com/images//969/53/9695387.jpg" width="260" height="160" alt="Санаторий Заамин" title="Санаторий Заамин" class=""></a></div><div class="b-slider__item-announce"><a href="/tourism/20181014/9695451/Tur-v-Zaamin-kak-za-odin-den-pobyvat-v-trekh-sezonakh-goda.html">Тур на контрастах, или Как выглядит "узбекская Швейцария"</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/analytics/20181009/9653062/Atomnyy-pioner-kak-Uzbekistan-gotovitsya-postroit-pervuyu-v-regione-AES.html"><img src="https://cdn2.img.sputniknews-uz.com/images//965/67/9656745.jpg" width="260" height="160" alt="Проект АЭС " title="Проект АЭС " class=""></a></div><div class="b-slider__item-announce"><a href="/analytics/20181009/9653062/Atomnyy-pioner-kak-Uzbekistan-gotovitsya-postroit-pervuyu-v-regione-AES.html">Как Узбекистан готовится стать пионером атомной энергетики в ЦА</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/society/20181008/9636217/Kak-spasti-zhiteley-Tsentralnoy-Azii-ot-raka-rasskazali-onkologi.html"><img src="https://cdn2.img.sputniknews-uz.com/images//924/69/9246915.jpg" width="260" height="160" alt="В Республиканском специализированном научно-практическом медицинском центре онкологии и радиологии состоялось открытие радиотерапевтического комплекса компании Elekta Infinity" title="В Республиканском специализированном научно-практическом медицинском центре онкологии и радиологии состоялось открытие радиотерапевтического комплекса компании Elekta Infinity" class=""></a></div><div class="b-slider__item-announce"><a href="/society/20181008/9636217/Kak-spasti-zhiteley-Tsentralnoy-Azii-ot-raka-rasskazali-onkologi.html">Как спасти жителей Центральной Азии от рака, рассказали онкологи</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/analytics/20181003/9600794/Iz-ognya-da-v-polymya-chem-grozit-Parizhskoe-soglashenie-ekonomikam-stran.html"><img src="https://cdn1.img.sputniknews-uz.com/images/524/21/5242120.jpg" width="260" height="160" alt="Повседневная жизнь" title="Повседневная жизнь" class=""></a></div><div class="b-slider__item-announce"><a href="/analytics/20181003/9600794/Iz-ognya-da-v-polymya-chem-grozit-Parizhskoe-soglashenie-ekonomikam-stran.html">Из огня да в полымя: чем грозит Парижское соглашение экономикам стран</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/economy/20181001/9583402/Alisher-Usmanov-my-uzbeki--narod-bezropotnyy-no-ne-truslivyy.html"><img src="https://cdn2.img.sputniknews-uz.com/images//958/33/9583313.jpg" width="260" height="160" alt="Миллиардер Алишер Усманов" title="Миллиардер Алишер Усманов" class=""></a></div><div class="b-slider__item-announce"><a href="/economy/20181001/9583402/Alisher-Usmanov-my-uzbeki--narod-bezropotnyy-no-ne-truslivyy.html">Алишер Усманов: мы, узбеки, — народ безропотный, но не трусливый</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20181016/9694057/Parusnaya-regata-Barcolana-v-Trieste.html"><img src="https://cdn1.img.sputniknews-uz.com/images//969/39/9693982.jpg" width="260" height="160" alt="Парусная регата Barcolana в Триесте" title="Парусная регата Barcolana в Триесте" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20181016/9694057/Parusnaya-regata-Barcolana-v-Trieste.html">Поднять паруса: регата Barcolana в Триесте</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20181016/9691043/Proletaya-nad-Marsom-unikalnye-kadry-Krasnoy-planety.html"><img src="https://cdn1.img.sputniknews-uz.com/images//969/09/9690978.jpg" width="260" height="160" alt="Видео с поверхности Марса" title="Видео с поверхности Марса" class=""></a><div class="b-multimedia-light__title"><a href="/video/20181016/9691043/Proletaya-nad-Marsom-unikalnye-kadry-Krasnoy-planety.html">Пролетая над Марсом: уникальные кадры Красной планеты</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20181016/9713483/Dopustimyy-minimum-skolko-platyat-v-raznykh-stranakh-TsA.html"><img src="https://cdn1.img.sputniknews-uz.com/images//971/33/9713362.png" width="260" height="160" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20181016/9713483/Dopustimyy-minimum-skolko-platyat-v-raznykh-stranakh-TsA.html">Допустимый минимум: МРОТ в разных странах Центральной Азии</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 40003_bn3-->
<div id="adfox_1480337049322"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337049322',
        params: {
            pp: 'izp',
            ps: 'ckbj',
            p2: 'flng'
        }
    });
</script>
<br></div><div class="b-banner m-banner-11 m-mb20"><div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik-tj.com/export/block/country.js"></script>



<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.ver3.js"></script>

<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.scroll.js"></script>

</div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vk</a></li><li class="b-tabs__head-item"><a href="#ok-tab">OK</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054"><a href="https://www.facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054">pages/Sputnik-Узбекистан/955496944515054</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/info_sputnik" data-lang="ru" data-widget-id="654315351111507968">@info_sputnik</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '104578608');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","53701126717678","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=9694057&amp;obj_type=photo&amp;action_type=&amp;ts=1539709750" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40002_bn2-->
<div id="adfox_1480336831270"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480336831270',
        params: {
            pp: 'izo',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/politics/">Политика</a></dt><dd></dd></dl><dl><dt><a href="/sport/">Спорт</a></dt><dd></dd></dl><dl><dt><a href="/tourism/">Туризм</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contact.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div><div class="footer__counter">
            
        </div>
        
            
        
        
            
                <script>
                    var _comscore = _comscore || [];
                    _comscore.push(
                    { c1: "2", c2: "15352215" }
                    );
                    (function()
                    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
                    )();
                </script>
                <noscript>
                    <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
                </noscript>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/sputnik.js?29becc2af"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '9694057';
            </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script xmlns:ria="http://ria.ru/ns" src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script xmlns:ria="http://ria.ru/ns" src="https://cdn2.img.sputniknews-uz.com/min/js/pages/photo.js?2fc1c80c3"></script></div></body></html>
