<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/radio/20180331/7861480.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputniknews-uz.com/radio/20180331/7861480.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Хирург Жумабеков назвал регионы, где переломы костей срастаются дольше</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Ортопед-хирург Сабырбек Жумабеков рассказал, что регенерация костной ткани на высокогорье проходит дольше, чем на равнине"><meta name="keywords" content=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1522496940"><meta property="analytics:rubric" content="radio"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="682547428567074"><meta property="fb:pages" content="955496944515054"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputniknews-uz.com/radio/20180331/7861480.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?2312d21e28"><link rel="stylesheet" href="/min/css/videoplayer/common.css?2312d21e28">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?24b4478c"><link rel="stylesheet" href="/min/css/article.css?2c85cc4e5"><link rel="stylesheet" href="/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_uz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputniknews-uz.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_uz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Хирург Жумабеков назвал регионы, где переломы костей срастаются дольше"><meta property="og:url" content="https://ru.sputniknews-uz.com/radio/20180331/7861480.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Узбекистан говорит то, о чем другие молчат"><meta property="og:image" content="https://sputniknews-uz.com/images/786/14/7861439.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@info_sputnik"><meta name="twitter:url" content="https://ru.sputniknews-uz.com/radio/20180331/7861480.html"><meta name="twitter:title" content="Хирург Жумабеков назвал регионы, где переломы костей срастаются дольше"><meta name="twitter:description" content="Ортопед-хирург Сабырбек Жумабеков рассказал, что регенерация костной ткани на высокогорье проходит дольше, чем на равнине"><meta name="twitter:image" content="https://sputniknews-uz.com/images/786/14/7861439.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-03-31T17:37:30Z" http-equiv="last-modified"><meta content="2018-03-31T17:37:30Z" itemprop="dateModified" name="lastmod"><meta content="2018-03-31T16:49:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-03-31T16:49:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/radio/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputniknews-uz.com/amp/radio/20180331/7861480.html"><meta name="news_keywords" content="">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        </head><body class="site_uz"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=682547428567074&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '7861480'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWC7VN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NWC7VN');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="http://ru.sputniknews-uz.com/">Sputnik Узбекистан</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://sputniknews-uz.com/">Sputnik Ўзбекистон/Ўзбек    </a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://oz.sputniknews-uz.com/">Sputnik Oʻzbekiston/Uzbek</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="//m.ru.sputniknews-uz.com?mobile_return=no" id="switch-version">Мобильная версия</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>18:44 </span>31 Марта 2018</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40001_sputniknews.uz_bn1-->
<div id="adfox_1480337800112"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337800112',
        params: {
            pp: 'izn',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-fifa"><a href="/fifa_2018/" data-for="#parent-6962533"> FIFA - 2018</a></li><li class="b-mainnav__item"><a href="/world/">В мире</a></li><li class="b-mainnav__item"><a href="/politics/">Политика</a></li><li class="b-mainnav__item"><a href="/economy/">Экономика</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика</a></li><li class="b-mainnav__item"><a href="/migration/">Миграция</a></li><li class="b-mainnav__item"><a href="/society/">Общество</a></li><li class="b-mainnav__item"><a href="/tourism/">Туризм</a></li><li class="b-mainnav__item"><a href="/culture/">Культура</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-12142">Мультимедиа</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-6962533" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/multimedia_fifa2018/">Мультимедиа</a></li><li><a href="/Fifa_news/">Новости ЧМ-2018</a></li></ul></div></div><div id="parent-12142" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/video/">Видео</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Узбекистан</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="http://ru.sputniknews-uz.com/" class="b-lang-switcher__item active"><span>рус</span></a><a href="http://sputniknews-uz.com/" class="b-lang-switcher__item"><span>ўзб</span></a><a href="http://oz.sputniknews-uz.com/" class="b-lang-switcher__item"><span>o’z</span></a></span></div><div class="b-header__weather-wrap"><div class="b-header__weather" title="Облачная погода без осадков"><span class="location">Ташкент</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-5"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>24°C</span></div></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=68862011&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">10030.18<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">143.37<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">8140.06<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/info_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikuzb"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikuz"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/53701126717678"></a></li><li class="b-header__nav-social-item gp"><a target="_blank" href="https://plus.google.com/communities/103955889721269353801"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCE8LqmM9zkuzOgaYhakwTdw"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254135686"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnikuzbekistan"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:info@sputniknews-uz.com"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:+74956456601"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a><div class="b-article__header-audio"><img src="https://sputniknews-uz.com/images/786/14/7861428.jpg" width="1000" height="541" alt="Сабырбек Жумабеков" title="Сабырбек Жумабеков" class=""><div class="b-article__header-copy"><span>
                        ©
                    Sputnik. Азамат Тотубаев</span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__header-title m-static"><h1 itemprop="name">Хирург Жумабеков назвал регионы, где переломы костей срастаются дольше</h1></div><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/radio/" itemprop="articleSection">Радио</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-03-31T16:49"><!--noindex-->16:49 31.03.2018<!--/noindex--></time><time itemprop="dateModified" datetime="2018-03-31T17:37" class="b-article__refs-date-upd"><!--noindex-->(обновлено 17:37 31.03.2018) <!--/noindex--></time><!--noindex--><span data-article="7861480" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->66<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex-->0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex-->1<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Ортопед-хирург Сабырбек Жумабеков рассказал, что регенерация костной ткани на высокогорье проходит дольше, чем на равнине</p></div><div itemprop="articleBody" class="b-article__text"><p>В эфире <a href="https://ru.sputnik.kg/">Sputnik Кыргызстан</a> директор Бишкекского научно-исследовательского центра травматологии и&nbsp;ортопедии Сабырбек Жумабеков прокомментировал открытие медиков.</p>
<div class="b-inject m-inject-free"><div class="b-inject__media"><div class="b-inject__audio"><div id="jquery_jplayer_7861448" data-for="#jp_container_7861448" class="jp-jplayer" data-url="https://ria.ru/aurora/flv/file.aspx?ID=64611592&amp;type=mp3"></div><div id="jp_container_7861448" class="b-inject__audio-player jp-audio"><h3><div class="b-inject__audio-img"><img src="https://sputniknews-uz.com/images/786/14/7861463.jpg" width="60" height="60" alt="Жумабеков: в городах переломы срастаются в два раза быстрее, чем в горах" title="Жумабеков: в городах переломы срастаются в два раза быстрее, чем в горах" class=""></div>Жумабеков: в городах переломы срастаются в два раза быстрее, чем в горах</h3><div class="jp-progress-slider"></div><div class="jp-type-single"><div class="jp-gui jp-interface"><div class="jp-time-holder"><span class="jp-current-time"></span> / <span class="jp-duration"></span></div><a href="javascript:;" class="jp-play"></a><a href="javascript:;" class="jp-pause"></a><span class="b-inject__audio-volume"></span><a href="https://ria.ru/aurora/flv/file.aspx?ID=64611592&amp;type=mp3" target="_blank" class="b-inject__audio-download"></a><div class="b-inject__audio-volume-bar"><div class="b-inject__audio-volume-slider"></div></div><span data-href="/popup/radio/?audio_id=64611592" class="b-inject__audio-popup"></span></div></div></div></div></div></div>
<p>"Мы изучали на&nbsp;собаках, как&nbsp;происходит регенерация костной ткани. Ломали кости, ставили аппарат Илизарова. Эксперимент параллельно проводили в&nbsp;Бишкеке и&nbsp;на перевале Тоо-Ашуу. Сравнили результаты. Выяснилось, что в&nbsp;столице процесс регенерации проходил в&nbsp;два раза быстрее, чем в&nbsp;условиях высокогорья",&nbsp;&mdash; сообщил Жумабеков.</p>
<p>Подробности слушайте в&nbsp;аудиоподкасте.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 40007_bn7-->
<div id="adfox_150063311396016873"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063311396016873',
        params: {
            pp: 'izu',
            ps: 'ckbj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Хирург Жумабеков назвал регионы, где переломы костей срастаются дольше" title="Facebook"></div><div class="twitter" data-title="Хирург Жумабеков назвал регионы, где переломы костей срастаются дольше" title="Twitter" data-via="info_sputnik"></div><div title="vkontakte" data-title="Хирург Жумабеков назвал регионы, где переломы костей срастаются дольше" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%A5%D0%B8%D1%80%D1%83%D1%80%D0%B3%20%D0%96%D1%83%D0%BC%D0%B0%D0%B1%D0%B5%D0%BA%D0%BE%D0%B2%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B,%20%D0%B3%D0%B4%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BB%D0%BE%D0%BC%D1%8B%20%D0%BA%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%81%D1%80%D0%B0%D1%81%D1%82%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%B4%D0%BE%D0%BB%D1%8C%D1%88%D0%B5&amp;body=%20ru.sputniknews-uz.com%20%0D%0A%0D%0A%D0%A5%D0%B8%D1%80%D1%83%D1%80%D0%B3%20%D0%96%D1%83%D0%BC%D0%B0%D0%B1%D0%B5%D0%BA%D0%BE%D0%B2%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B,%20%D0%B3%D0%B4%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BB%D0%BE%D0%BC%D1%8B%20%D0%BA%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%81%D1%80%D0%B0%D1%81%D1%82%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%B4%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%0D%0Ahttps://ru.sputniknews-uz.com/radio/20180331/7861480.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=7861480&amp;value=1" class="b-article__likes-up"><!--noindex-->0<!--/noindex--></a><a href="/services/likes/like/?article_id=7861480&amp;value=-1" class="b-article__likes-down"><!--noindex-->1<!--/noindex--></a></div>
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputniknews.us15.list-manage.com/subscribe/post?u=86a6cbd8698ea863e7d455053&amp;id=bfdba638fe" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Хотите получать дайджест международных новостей Sputnik?</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_86a6cbd8698ea863e7d455053_bfdba638fe" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1061" class="news-block-magick">
    <div id="LentaInformPreloadN1061">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1061")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1061");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1061;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputniknews-uz.com.1061.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->




<br>

<div id="unit_88443"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/88443.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>



<div id="smi_teaser_10604">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/7/5/10604.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


<br></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/politics/20180331/7861561.html"><img src="https://sputniknews-uz.com/images/740/14/7401404.jpg" width="213" height="130" alt="Президент Узбекистана Шавкат Мирзиёев" title="Президент Узбекистана Шавкат Мирзиёев" class=""></a><div class="b-important__item-title"><a href="/politics/20180331/7861561.html">Возвращение домой, или Как Мирзиёев посещал свою малую Родину</a></div><p class="b-important__item-announce">В субботу президент Узбекистан Шавкат Мирзиёев завершил свой двухдневный визит по Джизакской области.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->228<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20180331/7861345/mirzieev-naznachil-hokima.html"><img src="https://sputniknews-uz.com/images/407/26/4072651.jpg" width="213" height="130" alt="Подпись." title="Подпись." class=""></a><div class="b-important__item-title"><a href="/politics/20180331/7861345/mirzieev-naznachil-hokima.html">Шавкат Мирзиёев назначил хокима Джизакской области</a></div><p class="b-important__item-announce">На эту должность утвержден Эргаш Солиев</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->165<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20180331/7861027/UzAirways-snizila-ceni-na-aviareysi-tashkent-nyu-york.html"><img src="https://sputniknews-uz.com/images/542/85/5428568.png" width="213" height="130" alt="Салон Boeing 787 Dreamliner" title="Салон Boeing 787 Dreamliner" class=""></a><div class="b-important__item-title"><a href="/society/20180331/7861027/UzAirways-snizila-ceni-na-aviareysi-tashkent-nyu-york.html">UzAirways снизил цены на авиарейсы Ташкент—Нью-Йорк</a></div><p class="b-important__item-announce">Минимальная стоимость билетов класса «S» на данный рейс в одну сторону снижена до 288 евро - на 89 евро дешевле нынешних цен</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->293<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20180330/5108596/kazakhstan-pozhar-kemerovo-normy-stroitelstva-izmeneniya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/510/96/5109651.jpg" width="213" height="130" alt="Проверка пожарной безопасности в торговых центрах" title="Проверка пожарной безопасности в торговых центрах" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20180330/5108596/kazakhstan-pozhar-kemerovo-normy-stroitelstva-izmeneniya.html" target="_blank">Уроки Кемерова</a></div><div class="b-orbit__announce"><p>В Казахстане после трагедии в торгово-развлекательном центре "Зимняя вишня" в российском Кемерове изменятся строительные нормы.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/Radio/20180330/1038415568/masaulov-terrorist-proyavleniya-kyrgyzstan-sosedi.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103751/71/1037517130.jpg" width="213" height="130" alt="Президент Центра перспективных исследований, представитель Российского института стратегических исследований в Кыргызской Республике Сергей Масаулов. Архивное фото" title="Президент Центра перспективных исследований, представитель Российского института стратегических исследований в Кыргызской Республике Сергей Масаулов. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/Radio/20180330/1038415568/masaulov-terrorist-proyavleniya-kyrgyzstan-sosedi.html" target="_blank">Призрачная угроза</a></div><div class="b-orbit__announce"><p>Эксперт рассказал, почему в Кыргызстане меньше проявлений терроризма, чем у соседей, но шире распространяются экстремистские взгляды.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/main/20180330/1025175775/ural-airlines-polety-hudjand-russia.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102137/09/1021370967.jpg" width="213" height="130" alt="Самолет компании Уральские авиалинии, архивное фото" title="Самолет компании Уральские авиалинии, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/main/20180330/1025175775/ural-airlines-polety-hudjand-russia.html" target="_blank">Прерванный полет</a></div><div class="b-orbit__announce"><p>Три рейса авиакомпании "Уральские авиалинии" из Таджикистана в Россию отменили из-за неразрешенной ситуации между авиавластями двух стран.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/incidents/20180330/414639956/vulkan-jekologija-baku.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/40982/63/409826359.jpg" width="213" height="130" alt="Один из грязевых вулканов Абшерона, архивное фото" title="Один из грязевых вулканов Абшерона, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/incidents/20180330/414639956/vulkan-jekologija-baku.html" target="_blank">По пояс в грязи</a></div><div class="b-orbit__announce"><p>В бакинском районе проснулся 150-метровый грязевой вулкан, который извергался в последний раз десять лет назад.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/society/20180330/1034542296/minchaninu-prislali-25-tysyach-evro-korobkah-konfet.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103454/18/1034541878.png" width="213" height="130" alt="25 тысяч евро в коробках с конфетами обнаружили минские таможенники в посылке" title="25 тысяч евро в коробках с конфетами обнаружили минские таможенники в посылке" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/society/20180330/1034542296/minchaninu-prislali-25-tysyach-evro-korobkah-konfet.html" target="_blank">Французские сладости</a></div><div class="b-orbit__announce"><p>Белорусские таможенники обнаружили 25 тысяч евро в коробках с шоколадными конфетами, которые были отправлены из Франции жителю Минска.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/radio/20180330/1023533671/tarba-ob-ogranicheniyax-na-vvoz-v-rossiyu-agroprodukcii-ne-predstavlyaete-kakoj-ushherb.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102353/65/1023536574.jpg" width="213" height="130" alt="Даур Тарба на заседании кабмина об исполнении Республиканского бюджета" title="Даур Тарба на заседании кабмина об исполнении Республиканского бюджета" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/radio/20180330/1023533671/tarba-ob-ogranicheniyax-na-vvoz-v-rossiyu-agroprodukcii-ne-predstavlyaete-kakoj-ushherb.html" target="_blank">Масштаб ущерба</a></div><div class="b-orbit__announce"><p>Министр сельского хозяйства Абхазии рассказал, какой ущерб нанесет республике запрет Россельхознадзора на ввоз в Россию агропродукции.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/russia/20180330/11174881/sergey-khumaryan-kemerovo-pozhar-syn-vnuk-pogibli-armyanin.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/1117/47/11174721.jpg" width="213" height="130" alt="Акции в память о погибших при пожаре в ТЦ Зимняя вишня" title="Акции в память о погибших при пожаре в ТЦ Зимняя вишня" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/russia/20180330/11174881/sergey-khumaryan-kemerovo-pozhar-syn-vnuk-pogibli-armyanin.html" target="_blank">Кемеровская трагедия</a></div><div class="b-orbit__announce"><p>"Он остался спасать детей": 70-летний армянин рассказал о своих погибших при пожаре в Кемерове сыне и внуке.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20180330/7830904/Ushakov-zajavlenii-Kirsisia-Kemerovo-nizko.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/316/82/3168209.jpg" width="213" height="130" alt="Вилнис Кирсис" title="Вилнис Кирсис" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20180330/7830904/Ushakov-zajavlenii-Kirsisia-Kemerovo-nizko.html" target="_blank">Это низко!</a></div><div class="b-orbit__announce"><p>Мэр Риги Нил Ушаков осадил депутата Вилниса Кирсиса, усомнившегося в искренности помощи семьям погибших при пожаре в Кемерове.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/society/20180330/5591291/klaipeda-minuta-molchanija-kemerovo.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/559/12/5591241.jpg" width="213" height="130" alt="Жители Клайпеды скорбят вместе с Кемерово" title="Жители Клайпеды скорбят вместе с Кемерово" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/society/20180330/5591291/klaipeda-minuta-molchanija-kemerovo.html" target="_blank">В память о жертвах</a></div><div class="b-orbit__announce"><p>Депутаты городского совета Клайпеды почтили минутой молчания жертв пожара, произошедшего в кемеровском торговом центре "Зимняя вишня".</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.md" rel="tag" target="_blank">SPUTNIK Молдова</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.md/politics/20180330/18205428/vstrecha-Igor-Dodon-Vadim-Krasnoselskij.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_md/1822/14/18221431.jpg" width="213" height="130" alt="Тирасполь" title="Тирасполь" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.md/politics/20180330/18205428/vstrecha-Igor-Dodon-Vadim-Krasnoselskij.html" target="_blank">Надежда на встречу</a></div><div class="b-orbit__announce"><p>Когда состоится встреча президента Молдовы Игоря Додона и лидера Приднестровья Вадима Красносельского, рассказал глава МИД непризнанной республики.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/radio/20180330/9984874/estonia-spisok-Magnitskij-zavisimostj-Chepa.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/998/75/9987593.jpg" width="213" height="130" alt="Заместитель председателя комитета Государственной Думы РФ по международным делам Алексей Чепа" title="Заместитель председателя комитета Государственной Думы РФ по международным делам Алексей Чепа" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/radio/20180330/9984874/estonia-spisok-Magnitskij-zavisimostj-Chepa.html" target="_blank">Тяжелая зависимость</a></div><div class="b-orbit__announce"><p>В Госдуме решение Эстонии запретить въезд россиянам из "списка Магнитского" объяснили зависимостью Таллинна и отсутствием собственной внешней политики.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180330/6094685.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/609/98/6099837.jpg" width="213" height="130" alt="Здание парламента Республики Южная Осетия в Цхинвале" title="Здание парламента Республики Южная Осетия в Цхинвале" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180330/6094685.html" target="_blank">Новый выбор</a></div><div class="b-orbit__announce"><p>Депутатов в Южной Осетии будут выбирать по новому закону. Что изменилось, и почему парламент поддержал законопроект?</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20180330/5108596/kazakhstan-pozhar-kemerovo-normy-stroitelstva-izmeneniya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/510/96/5109651.jpg" width="213" height="130" alt="Проверка пожарной безопасности в торговых центрах" title="Проверка пожарной безопасности в торговых центрах" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20180330/5108596/kazakhstan-pozhar-kemerovo-normy-stroitelstva-izmeneniya.html" target="_blank">Уроки Кемерова</a></div><div class="b-orbit__announce"><p>В Казахстане после трагедии в торгово-развлекательном центре "Зимняя вишня" в российском Кемерове изменятся строительные нормы.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/Radio/20180330/1038415568/masaulov-terrorist-proyavleniya-kyrgyzstan-sosedi.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103751/71/1037517130.jpg" width="213" height="130" alt="Президент Центра перспективных исследований, представитель Российского института стратегических исследований в Кыргызской Республике Сергей Масаулов. Архивное фото" title="Президент Центра перспективных исследований, представитель Российского института стратегических исследований в Кыргызской Республике Сергей Масаулов. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/Radio/20180330/1038415568/masaulov-terrorist-proyavleniya-kyrgyzstan-sosedi.html" target="_blank">Призрачная угроза</a></div><div class="b-orbit__announce"><p>Эксперт рассказал, почему в Кыргызстане меньше проявлений терроризма, чем у соседей, но шире распространяются экстремистские взгляды.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/main/20180330/1025175775/ural-airlines-polety-hudjand-russia.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102137/09/1021370967.jpg" width="213" height="130" alt="Самолет компании Уральские авиалинии, архивное фото" title="Самолет компании Уральские авиалинии, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/main/20180330/1025175775/ural-airlines-polety-hudjand-russia.html" target="_blank">Прерванный полет</a></div><div class="b-orbit__announce"><p>Три рейса авиакомпании "Уральские авиалинии" из Таджикистана в Россию отменили из-за неразрешенной ситуации между авиавластями двух стран.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputniknews-uz.com/sport/">Спорт</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputniknews-uz.com/images/785/23/7852338.jpg" width="60" height="60" alt="В Ташкенте в пятницу на ледовом катке ICE RINK состоялось официальное открытие Федерации хоккея Узбекистана" title="В Ташкенте в пятницу на ледовом катке ICE RINK состоялось официальное открытие Федерации хоккея Узбекистана" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180330/7852524/Federaciya-hokkeya-Uzbekistana.html">В Узбекистане начала деятельность Федерация хоккея</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputniknews-uz.com/images/783/87/7838789.jpg" width="60" height="60" alt="Сборная Узбекистана по футболу" title="Сборная Узбекистана по футболу" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180328/7839726/Sbornaya-Uzbekistan-Marokko.html">Сборная Узбекистана уступила Марокко</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputniknews-uz.com/images/783/16/7831698.jpg" width="60" height="60" alt="Легкоатлетка Ригина Адашбаева" title="Легкоатлетка Ригина Адашбаева" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180327/7831616/Legkaya-atletika-rekord-Uzbekistana-metanie-molota.html">Юная легкоатлетка установила рекорд Узбекистана в метании молота</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputniknews-uz.com/images/781/68/7816873.jpg" width="60" height="60" alt="Фигурист Миша Ге на чемпионате мира в Милане" title="Фигурист Миша Ге на чемпионате мира в Милане" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180326/7816743/Misha-Ge-CHM-zavershenie-kariera.html">Миша Ге стал девятым на чемпионате мира и собирается завершить карьеру</a></div></div></li></ul></div><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#mostread-tab">Самое читаемое</a></li><li class="b-tabs__head-item"><a href="#latest-tab">Свежее</a></li></ul><div class="b-tabs__content" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:18<!--/noindex--></span><a href="/radio/20180331/7861697/Pervanchuk-gimnastika-ortopedicheskie-bolezni-u-detey.html">Перванчук: гимнастика помогает исправить ортопедические болезни</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->17:42<!--/noindex--></span><a href="/politics/20180331/7861561.html">Возвращение домой, или Как Мирзиёев посещал свою малую Родину</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:49<!--/noindex--></span><a href="/radio/20180331/7861480.html">Хирург Жумабеков назвал регионы, где переломы костей срастаются дольше</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:15<!--/noindex--></span><a href="/politics/20180331/7861345/mirzieev-naznachil-hokima.html">Шавкат Мирзиёев назначил хокима Джизакской области</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->15:42<!--/noindex--></span><a href="/video/20180331/7861194/rossia-zapusk-raketi.html">Запуск российской ракеты с военным спутником состоялся в Плесецке</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content active" id="mostread-tab"><ul><li class="b-news__item"><a href="/incidents/20180329/7847269/otec-pogibshej-diany-enikevoj-rasskazal-o-realnyh-prichinah-gibeli-docheri.html">Отец погибшей Дианы Еникеевой рассказал о реальных причинах гибели дочери</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6063<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economy/20180330/7852129/Uzbekistan-chastnye-predpriyatiya-likvidaciya.html">В Узбекистане намерены ликвидировать частные и семейные предприятия</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4598<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economy/20180329/7843530/Uzbekistan-podohodnyi-nalog-platit-menshe.html">В Узбекистане вырастет подоходный налог: почему граждане будут платить меньше</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4112<!--/noindex--></span></div></li><li class="b-news__item"><a href="/video/20180329/7842838/kak-tadzhikistancy-spasli-50-chelovek-iz-goryashchego-torgovogo-centr-v-kemerovo.html">Как таджикистанцы спасли десятки людей из торгового центра в Кемерово</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3949<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20180329/7847893/uzbekistan-kirgizstan.html">На границе Узбекистана арестовали две вооруженные группы кыргызов</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2695<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179765-1 -->
<div id="yandex_rtb_R-A-179765-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179765-1",
                renderTo: "yandex_rtb_R-A-179765-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<br>
<div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik.tj/export/block/country.js"></script> 

<!-- 
<br>
<div id="Sputnik" data-title="Новости спорта"></div>
<script async src="http://ru.sputniknews-uz.com/export/block/sport.js"></script>  --></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20180330/7856596/djizak-mirzieev.html"><img src="https://sputniknews-uz.com/images/785/61/7856191.jpg" width="260" height="160" alt="Президент Шавкат Мирзиёев побеседовал с жителями махалли Заргарлик города Джизака" title="Президент Шавкат Мирзиёев побеседовал с жителями махалли Заргарлик города Джизака" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20180330/7856596/djizak-mirzieev.html">Джизакский вояж Мирзиёева: экспорт хлопка и видеокамеры в школах</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20180331/7861194/rossia-zapusk-raketi.html"><img src="https://sputniknews-uz.com/images/786/11/7861140.jpg" width="260" height="160" alt="СПУТНИК_Старт ракеты Союз 2.1В с военным спутником с космодрова Плесецк" title="СПУТНИК_Старт ракеты Союз 2.1В с военным спутником с космодрова Плесецк" class=""></a><div class="b-multimedia-light__title"><a href="/video/20180331/7861194/rossia-zapusk-raketi.html">Запуск российской ракеты с военным спутником состоялся в Плесецке</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20180329/7846604/migrant-uzbekista-skidka.html"><img src="https://sputniknews-uz.com/images/779/78/7797856.png" width="260" height="160" alt="Как купить льготный билет на самолет или поезд" title="Как купить льготный билет на самолет или поезд" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20180329/7846604/migrant-uzbekista-skidka.html">Как мигранту купить льготный билет на поезд или самолет</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 40003_bn3-->
<div id="adfox_1480337049322"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337049322',
        params: {
            pp: 'izp',
            ps: 'ckbj',
            p2: 'flng'
        }
    });
</script>
</div><div class="b-banner m-banner-11 m-mb20"><div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik-tj.com/export/block/country.js"></script>



<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.ver3.js"></script>

<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.scroll.js"></script>

</div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vk</a></li><li class="b-tabs__head-item"><a href="#ok-tab">OK</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054"><a href="https://www.facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054">pages/Sputnik-Узбекистан/955496944515054</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/info_sputnik" data-lang="ru" data-widget-id="654315351111507968">@info_sputnik</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '104578608');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","53701126717678","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=7861480&amp;obj_type=audio&amp;action_type=&amp;ts=1522503879" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40002_bn2-->
<div id="adfox_1480336831270"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480336831270',
        params: {
            pp: 'izo',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/politics/">Политика</a></dt><dd></dd></dl><dl><dt><a href="/sport/">Спорт</a></dt><dd></dd></dl><dl><dt><a href="/tourism/">Туризм</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contact.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div><div class="footer__counter">
            
        </div>
        
            
        
        
            
                <script>
                    var _comscore = _comscore || [];
                    _comscore.push(
                    { c1: "2", c2: "15352215" }
                    );
                    (function()
                    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
                    )();
                </script>
                <noscript>
                    <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
                </noscript>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?270018225"></script><script src="/min/js/sputnik.js?2a09b7065"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '7861480';
            </script><script src="/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="/min/js/pages/article.js?2cc35a006"></script></body></html>
