<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/radio/20180510/8175414/Uzbekistan-Kitai-SSHA.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputniknews-uz.com/radio/20180510/8175414/Uzbekistan-Kitai-SSHA.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Гаспарян: Узбекистан рискует оказаться между двух огней - Китаем и США</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Писатель Армен Гаспарян считает, что Узбекистану будет сложно одновременно выстраивать взаимовыгодные отношения с Китаем и США."><meta name="keywords" content="Китай, Узбекистан, США, Международная политика"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1525971360"><meta property="analytics:rubric" content="radio"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="682547428567074"><meta property="fb:pages" content="955496944515054"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputniknews-uz.com/radio/20180510/8175414/Uzbekistan-Kitai-SSHA.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputniknews-uz.com/min/css/common.css?22a9d2904b"><link rel="stylesheet" href="https://cdn1.img.sputniknews-uz.com/min/css/videoplayer/common.css?22a9d2904b">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/windows/windows.css?21429b804"><link rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/article.css?2e5b87d0b"><link rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_uz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputniknews-uz.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_uz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Гаспарян: Узбекистан рискует оказаться между двух огней - Китаем и США"><meta property="og:url" content="https://ru.sputniknews-uz.com/radio/20180510/8175414/Uzbekistan-Kitai-SSHA.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Узбекистан говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn2.img.sputniknews-uz.com/images/523/22/5232219.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@info_sputnik"><meta name="twitter:url" content="https://ru.sputniknews-uz.com/radio/20180510/8175414/Uzbekistan-Kitai-SSHA.html"><meta name="twitter:title" content="Гаспарян: Узбекистан рискует оказаться между двух огней - Китаем и США"><meta name="twitter:description" content="Писатель Армен Гаспарян считает, что Узбекистану будет сложно одновременно выстраивать взаимовыгодные отношения с Китаем и США."><meta name="twitter:image" content="https://cdn2.img.sputniknews-uz.com/images/523/22/5232219.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-05-10T22:15:43Z" http-equiv="last-modified"><meta content="2018-05-10T22:15:43Z" itemprop="dateModified" name="lastmod"><meta content="2018-05-10T21:56:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-05-10T21:56:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/radio/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputniknews-uz.com/amp/radio/20180510/8175414/Uzbekistan-Kitai-SSHA.html"><meta name="news_keywords" content="Китай, Узбекистан, США, Международная политика">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        </head><body class="site_uz"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=682547428567074&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '8175414'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWC7VN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NWC7VN');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="http://ru.sputniknews-uz.com/">Sputnik Узбекистан</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://sputniknews-uz.com/">Sputnik Ўзбекистон/Ўзбек    </a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://oz.sputniknews-uz.com/">Sputnik Oʻzbekiston/Uzbek</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="//m.ru.sputniknews-uz.com?mobile_return=no" id="switch-version">Мобильная версия</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>23:20 </span>10 Мая 2018</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40001_sputniknews.uz_bn1-->
<div id="adfox_1480337800112"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337800112',
        params: {
            pp: 'izn',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-fifa"><a href="/fifa_2018/" data-for="#parent-6962533"> ФИФА - 2018</a></li><li class="b-mainnav__item"><a href="/world/">В мире</a></li><li class="b-mainnav__item"><a href="/politics/">Политика</a></li><li class="b-mainnav__item"><a href="/economy/">Экономика</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика</a></li><li class="b-mainnav__item"><a href="/migration/">Миграция</a></li><li class="b-mainnav__item"><a href="/society/">Общество</a></li><li class="b-mainnav__item"><a href="/tourism/">Туризм</a></li><li class="b-mainnav__item"><a href="/culture/">Культура</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-12142">Мультимедиа</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-6962533" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/multimedia_fifa2018/">Мультимедиа</a></li><li><a href="/Fifa_news/">Новости ЧМ-2018</a></li></ul></div></div><div id="parent-12142" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/video/">Видео</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Узбекистан</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="http://ru.sputniknews-uz.com/" class="b-lang-switcher__item active"><span>рус</span></a><a href="http://sputniknews-uz.com/" class="b-lang-switcher__item"><span>ўзб</span></a><a href="http://oz.sputniknews-uz.com/" class="b-lang-switcher__item"><span>o’z</span></a></span></div><div class="b-header__weather-wrap"><div class="b-header__weather" title="Облачная погода без осадков"><span class="location">Ташкент</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-5"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>28°C</span></div></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=68862011&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">9638.85<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">128.73<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">8059.24<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/info_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikuzb"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikuz"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/53701126717678"></a></li><li class="b-header__nav-social-item gp"><a target="_blank" href="https://plus.google.com/communities/103955889721269353801"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCE8LqmM9zkuzOgaYhakwTdw"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254135686"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnikuzbekistan"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:info@sputniknews-uz.com"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:+74956456601"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a><div class="b-article__header-audio"><img src="https://cdn2.img.sputniknews-uz.com/images/523/22/5232211.jpg" width="1000" height="541" alt="Армен Гаспарян" title="Армен Гаспарян" class=""><div class="b-article__header-copy"><span>Sputnik</span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__header-title m-static"><h1 itemprop="name">Гаспарян: Узбекистан рискует оказаться между двух огней - Китаем и США</h1></div><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/radio/" itemprop="articleSection">Радио</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-05-10T21:56"><!--noindex-->21:56 10.05.2018<!--/noindex--></time><time itemprop="dateModified" datetime="2018-05-10T22:15" class="b-article__refs-date-upd"><!--noindex-->(обновлено 22:15 10.05.2018) <!--/noindex--></time><!--noindex--><span data-article="8175414" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->224<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Писатель Армен Гаспарян считает, что Узбекистану будет сложно одновременно выстраивать взаимовыгодные отношения с Китаем и США.</p></div><div itemprop="articleBody" class="b-article__text"><p>Разновекторность политики Узбекистана давно стала притчей во&nbsp;языцех, отметил Гаспарян.</p>
<p class="marker-quote1">"У Узбекистана очень сильны интеграционные связи с&nbsp;Китаем, который сейчас находится, по&nbsp;сути, в&nbsp;начале торговой войны с&nbsp;Соединенными Штатами. Проскочить между двух огней здесь невозможно",&nbsp;&mdash; заявил он.</p>
<div class="b-inject m-inject-free"><div class="b-inject__media"><div class="b-inject__audio"><div id="jquery_jplayer_8174554" data-for="#jp_container_8174554" class="jp-jplayer" data-url="https://ria.ru/aurora/flv/file.aspx?ID=47071355&amp;type=mp3"></div><div id="jp_container_8174554" class="b-inject__audio-player jp-audio"><h3><div class="b-inject__audio-img"><img src="https://cdn1.img.sputniknews-uz.com/images/817/45/8174590.jpg" width="60" height="60" alt="Гаспарян: Узбекистан рискует оказаться между двух огней - Китаем и США" title="Гаспарян: Узбекистан рискует оказаться между двух огней - Китаем и США" class=""></div>Гаспарян: Узбекистан рискует оказаться между двух огней - Китаем и США</h3><div class="jp-progress-slider"></div><div class="jp-type-single"><div class="jp-gui jp-interface"><div class="jp-time-holder"><span class="jp-current-time"></span> / <span class="jp-duration"></span></div><a href="javascript:;" class="jp-play"></a><a href="javascript:;" class="jp-pause"></a><span class="b-inject__audio-volume"></span><a href="https://ria.ru/aurora/flv/file.aspx?ID=47071355&amp;type=mp3" target="_blank" class="b-inject__audio-download"></a><div class="b-inject__audio-volume-bar"><div class="b-inject__audio-volume-slider"></div></div><span data-href="/popup/radio/?audio_id=47071355" class="b-inject__audio-popup"></span></div></div></div></div></div></div>
<p>Насколько готов Узбекистан оказаться между двух огней, станет очевидно в&nbsp;ближайшее время, считает Гаспарян.</p>
<p>Напомним, Шавкат Мирзиёев и&nbsp;Дональд Трамп <a href="https://ru.sputniknews-uz.com/politics/20180510/8166596/mirzieev-tramp-vstrecha.html" target="_blank">проведут личную встречу</a> в&nbsp;Белом доме 16 мая.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 40007_bn7-->
<div id="adfox_150063311396016873"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063311396016873',
        params: {
            pp: 'izu',
            ps: 'ckbj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Гаспарян: Узбекистан рискует оказаться между двух огней - Китаем и США" title="Facebook"></div><div class="twitter" data-title="Гаспарян: Узбекистан рискует оказаться между двух огней - Китаем и США" title="Twitter" data-via="info_sputnik"></div><div title="vkontakte" data-title="Гаспарян: Узбекистан рискует оказаться между двух огней - Китаем и США" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%93%D0%B0%D1%81%D0%BF%D0%B0%D1%80%D1%8F%D0%BD:%20%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD%20%D1%80%D0%B8%D1%81%D0%BA%D1%83%D0%B5%D1%82%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%20%D0%B4%D0%B2%D1%83%D1%85%20%D0%BE%D0%B3%D0%BD%D0%B5%D0%B9%20-%20%D0%9A%D0%B8%D1%82%D0%B0%D0%B5%D0%BC%20%D0%B8%20%D0%A1%D0%A8%D0%90&amp;body=%20ru.sputniknews-uz.com%20%0D%0A%0D%0A%D0%93%D0%B0%D1%81%D0%BF%D0%B0%D1%80%D1%8F%D0%BD:%20%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD%20%D1%80%D0%B8%D1%81%D0%BA%D1%83%D0%B5%D1%82%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%20%D0%B4%D0%B2%D1%83%D1%85%20%D0%BE%D0%B3%D0%BD%D0%B5%D0%B9%20-%20%D0%9A%D0%B8%D1%82%D0%B0%D0%B5%D0%BC%20%D0%B8%20%D0%A1%D0%A8%D0%90%0D%0Ahttps://ru.sputniknews-uz.com/radio/20180510/8175414/Uzbekistan-Kitai-SSHA.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=8175414&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=8175414&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div>
                
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputniknews.us15.list-manage.com/subscribe/post?u=86a6cbd8698ea863e7d455053&amp;id=bfdba638fe" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Хотите получать дайджест международных новостей Sputnik?</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_86a6cbd8698ea863e7d455053_bfdba638fe" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//cdn1.img.sputniknews.com/min/js/libs/mc-validate.js'></script>
                    <script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/radio/20180509/8160889/gasparyan-9-maya-sssr.html"><strong>Гаспарян: 9 Мая - общий день рождения выходцев из СССР</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/radio/20180504/8111639/gasparyan-mirzieev-tashkent.html"><strong>Гаспарян о том, почему Мирзиёев возвращает советские названия в Ташкенте</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/radio/20180415/7966228/gasparan-ob-obstrelah-sirii.html"><strong>Гаспарян: обстрелы Сирии говорят о глубоком международном политическом кризисе</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/geo_Kitajj/">Китай</a>, <a href="/tags/geo_Uzbekistan/">Узбекистан</a>, <a href="/tags/geo_SSHA/">США</a>, <a href="/tags/category_Mezhdunarodnaja_politika/">Международная политика</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1061" class="news-block-magick">
    <div id="LentaInformPreloadN1061">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1061")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1061");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1061;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputniknews-uz.com.1061.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->




<br>

<div id="unit_88443"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/88443.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>



<div id="smi_teaser_10604">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/7/5/10604.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


<br></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20180510/8175254/Prazdnichnyi-salut.html"><img src="https://cdn2.img.sputniknews-uz.com/images/816/55/8165597.jpg" width="213" height="130" alt="Салют в честь 73-й годовщины Победы" title="Салют в честь 73-й годовщины Победы" class=""></a><div class="b-important__item-title"><a href="/society/20180510/8175254/Prazdnichnyi-salut.html">Праздничный салют в Ташкенте будут запускать с нескольких площадок</a></div><p class="b-important__item-announce">В хокимияте узбекской столицы также пообещали поработать над тем, чтобы пиротехническое шоу стало более красочным и разнообразным.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->76<!--/noindex--></span></div></li><li class="b-important__item"><a href="/Fifa_news/20180510/8175328/v-gorodah-uchastnikah-chm-2018-zapretyat-zharit-shashlyk.html"><img src="https://cdn1.img.sputniknews-uz.com/images/314/97/3149702.jpg" width="213" height="130" alt="Шашлык на углях" title="Шашлык на углях" class=""></a><div class="b-important__item-title"><a href="/Fifa_news/20180510/8175328/v-gorodah-uchastnikah-chm-2018-zapretyat-zharit-shashlyk.html">В городах-участниках ЧМ-2018 запретят жарить шашлык</a></div><p class="b-important__item-announce">Особый режим подразумевает запрет на розжиг костров и сжигание сухой травы в период с 14 июня по 15 июля.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->48<!--/noindex--></span></div></li><li class="b-important__item"><a href="/world/20180510/8174276/ganievu-ne-pustili-v-ssha.html"><img src="https://cdn2.img.sputniknews-uz.com/images/413/18/4131891.jpg" width="213" height="130" alt="Певица Райхон Ганиева" title="Певица Райхон Ганиева" class=""></a><div class="b-important__item-title"><a href="/world/20180510/8174276/ganievu-ne-pustili-v-ssha.html">Узбекскую певицу Райхон Ганиеву не пустили в США</a></div><p class="b-important__item-announce">Это связано с нарушением законодательства Штатов - в 2009 году она вместе с другими артистами спела для соотечественников, а это разрешено только по рабочей визе</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->705<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20180510/5575199/policejskie-otel-astana.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/557/45/5574527.jpg" width="213" height="130" alt="Отель Ramada plaza в Астане" title="Отель Ramada plaza в Астане" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20180510/5575199/policejskie-otel-astana.html" target="_blank">Со всеми удобствами</a></div><div class="b-orbit__announce"><p>Могут ли полицейские Астаны переехать в пятизвездочный отель со SPA и рестораном, рассказал официальный представитель МВД Казахстана.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/politics/20180510/1039089304/masaliev-atambaev-tehc-neprikosnovennost-snyatie.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103199/79/1031997946.jpg" width="213" height="130" alt="Архивное фото экс-президента КР Алмазбека Атамбаева" title="Архивное фото экс-президента КР Алмазбека Атамбаева" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/politics/20180510/1039089304/masaliev-atambaev-tehc-neprikosnovennost-snyatie.html" target="_blank">Дело о ТЭЦ</a></div><div class="b-orbit__announce"><p>Экс-президента Алмазбека Атамбаева надо лишить неприкосновенности для проведения разбирательства по ТЭЦ, заявили в парламенте.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/news/20180510/1025524237/tajikistane-sozdadut-reestr-registracii-mobilnyh-imei-koda.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102462/09/1024620958.jpg" width="213" height="130" alt="Руки с мобильными телефонами, архивное фото" title="Руки с мобильными телефонами, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/news/20180510/1025524237/tajikistane-sozdadut-reestr-registracii-mobilnyh-imei-koda.html" target="_blank">Мобильная регистрация</a></div><div class="b-orbit__announce"><p>В Таджикистане введут обязательную регистрацию уникальных идентификационных номеров (IMEI) мобильных телефонов в Едином госреестре.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/photo/20180510/415258759/vystavka-gejdar-aliev.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41525/58/415255877.jpg" width="213" height="130" alt="Открытие российско-азербайджанской историко-документальной выставки Гейдар Алиев: Личность, Миссия, Наследие в Центре Гейдара Алиева" title="Открытие российско-азербайджанской историко-документальной выставки Гейдар Алиев: Личность, Миссия, Наследие в Центре Гейдара Алиева" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/photo/20180510/415258759/vystavka-gejdar-aliev.html" target="_blank">"Личность, Миссия, Наследие"</a></div><div class="b-orbit__announce"><p>В Баку открылась российско-азербайджанская выставка "Гейдар Алиев: Личность, Миссия, Наследие", посвященная 95-летию со дня рождения лидера республики.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/society/20180510/1035331887/minsvyazi-otmena-rouminga-mezhdu-belarus-rossiya-operatory.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/102952/60/1029526005.jpg" width="213" height="130" alt="Мобильные телефоны, архивное фото" title="Мобильные телефоны, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/society/20180510/1035331887/minsvyazi-otmena-rouminga-mezhdu-belarus-rossiya-operatory.html" target="_blank">На связи</a></div><div class="b-orbit__announce"><p>Вопрос отмены роуминга между Беларусью и Россией начали отрабатывать на уровне операторов связи обеих стран.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20180510/1023903409/eshba-ob-ispolnenii-byudzheta-za-2017-god.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102054/91/1020549182.jpg" width="213" height="130" alt="Беслан Эшба на заседании кабмина об исполнении Республиканского бюджета" title="Беслан Эшба на заседании кабмина об исполнении Республиканского бюджета" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20180510/1023903409/eshba-ob-ispolnenii-byudzheta-za-2017-god.html" target="_blank">Не разобрались в деталях</a></div><div class="b-orbit__announce"><p>Бывший вице-премьер Абхазии ответил на высказывания депутатов в его адрес во время обсуждения исполнения Государственного бюджета за 2017 год.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20180510/11960753/premer-ministr-armenii-podpisal-pervyj-ukaz-o-naznachenii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/974/80/9748098.jpg" width="213" height="130" alt="Люди недели: Эдуард Агаджанян" title="Люди недели: Эдуард Агаджанян" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20180510/11960753/premer-ministr-armenii-podpisal-pervyj-ukaz-o-naznachenii.html" target="_blank">Указ номер один</a></div><div class="b-orbit__announce"><p>Премьер-министр Армении Никол Пашинян подписал свой первый указ, назначив руководителя администрации главы кабмина.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20180510/8217209/latvia-flag-russia-rabotniki-policii-podozrenie.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/636/77/6367786.jpg" width="213" height="130" alt="Ленточки в цветах латвийского флага" title="Ленточки в цветах латвийского флага" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20180510/8217209/latvia-flag-russia-rabotniki-policii-podozrenie.html" target="_blank">Флаг как провокация</a></div><div class="b-orbit__announce"><p>Соцсети обсуждают поведение полицейских, которые 9 мая предупредили некоего рижанина о том, что лента цвета латышского флага может быть расценена как провокация.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/politics/20180510/5947587/pravitelstvo-lithuania-podderzhalo-politichskuy-reabiliticiy-paksas.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/450/41/4504157.jpg" width="213" height="130" alt="Роландас Паксас" title="Роландас Паксас" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/politics/20180510/5947587/pravitelstvo-lithuania-podderzhalo-politichskuy-reabiliticiy-paksas.html" target="_blank">Политическая реабилитация</a></div><div class="b-orbit__announce"><p>Правительство Литвы одобрило поправки к Конституции, позволяющие экс-президенту Роландасу Паксасу снова баллотироваться на пост главы государства.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.md" rel="tag" target="_blank">SPUTNIK Молдова</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.md/politics/20180510/19104939/dodon-russia-moldova-vstuplenie-nabljudatel.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_md/1886/95/18869587.jpg" width="213" height="130" alt="Президент Игорь Додон" title="Президент Игорь Додон" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.md/politics/20180510/19104939/dodon-russia-moldova-vstuplenie-nabljudatel.html" target="_blank">Новый статус</a></div><div class="b-orbit__announce"><p>Молдова может стать первой страной, которая получит статус наблюдателя в Евразийском экономическом союзе, заявил президент республики Игорь Додон.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/estonian_news/20180510/10588382/Pamjatnik-sovetskije-voiny-Rakvere-oskvernjon.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/1040/05/10400579.jpg" width="213" height="130" alt="Памятник бойцам 305-й штурмовой авиационной дивизии в Раквере" title="Памятник бойцам 305-й штурмовой авиационной дивизии в Раквере" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/estonian_news/20180510/10588382/Pamjatnik-sovetskije-voiny-Rakvere-oskvernjon.html" target="_blank">Осквернение памяти</a></div><div class="b-orbit__announce"><p>В эстонском Раквере во второй раз за месяц осквернили памятник советским воинам, павшим при освобождении города в 1944 году.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180510/6359366.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/635/93/6359349.jpg" width="213" height="130" alt="Встреча президента РЮО с главой ЛНР" title="Встреча президента РЮО с главой ЛНР" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180510/6359366.html" target="_blank">Визит президента</a></div><div class="b-orbit__announce"><p>Делегация Южной Осетии во главе с президентом Анатолием Бибиловым прибыла в Луганскую народную республику.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20180510/5575199/policejskie-otel-astana.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/557/45/5574527.jpg" width="213" height="130" alt="Отель Ramada plaza в Астане" title="Отель Ramada plaza в Астане" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20180510/5575199/policejskie-otel-astana.html" target="_blank">Со всеми удобствами</a></div><div class="b-orbit__announce"><p>Могут ли полицейские Астаны переехать в пятизвездочный отель со SPA и рестораном, рассказал официальный представитель МВД Казахстана.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/politics/20180510/1039089304/masaliev-atambaev-tehc-neprikosnovennost-snyatie.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103199/79/1031997946.jpg" width="213" height="130" alt="Архивное фото экс-президента КР Алмазбека Атамбаева" title="Архивное фото экс-президента КР Алмазбека Атамбаева" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/politics/20180510/1039089304/masaliev-atambaev-tehc-neprikosnovennost-snyatie.html" target="_blank">Дело о ТЭЦ</a></div><div class="b-orbit__announce"><p>Экс-президента Алмазбека Атамбаева надо лишить неприкосновенности для проведения разбирательства по ТЭЦ, заявили в парламенте.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/news/20180510/1025524237/tajikistane-sozdadut-reestr-registracii-mobilnyh-imei-koda.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102462/09/1024620958.jpg" width="213" height="130" alt="Руки с мобильными телефонами, архивное фото" title="Руки с мобильными телефонами, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/news/20180510/1025524237/tajikistane-sozdadut-reestr-registracii-mobilnyh-imei-koda.html" target="_blank">Мобильная регистрация</a></div><div class="b-orbit__announce"><p>В Таджикистане введут обязательную регистрацию уникальных идентификационных номеров (IMEI) мобильных телефонов в Едином госреестре.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputniknews-uz.com/sport/">Спорт</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images/360/87/3608754.jpg" width="60" height="60" alt="Капельница" title="Капельница" class=""></div><div class="b-columnists__list-text"><div><a href="/incidents/20180504/8111524/tashkent-kikbokser-turnir.html">Прокуратура выясняет причины смерти кикбоксера после турнира в Ташкенте</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputniknews-uz.com/images/564/43/5644329.jpg" width="60" height="60" alt="Подготовка к Кубку конфедераций-2017 в Казани" title="Подготовка к Кубку конфедераций-2017 в Казани" class=""></div><div class="b-columnists__list-text"><div><a href="/Fifa_news/20180502/8098954/FIFA-CHM-assistenty-video.html">ФИФА назвала имена 13 видеоассистентов на чемпионате мира в России</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images/356/34/3563402.jpg" width="60" height="60" alt="Церемония закрытия XXXI летних Олимпийских игр в Рио-де-Жанейро" title="Церемония закрытия XXXI летних Олимпийских игр в Рио-де-Жанейро" class=""></div><div class="b-columnists__list-text"><div><a href="/world/20180429/8084779/prezident-olimpiyskogo-soveta.html">В Ташкент прибыл президент Олимпийского Совета Азии Аль-Сабах</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images/807/92/8079214.jpg" width="60" height="60" alt="Канатоходцы" title="Канатоходцы" class=""></div><div class="b-columnists__list-text"><div><a href="/Uzbekistan/20180428/8078714/akrobaty-iz-uzbekistana-vystupyat.html">Акробаты из Узбекистана выступят на юношеских Олимпийских играх</a></div></div></li></ul></div><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#mostread-tab">Самое читаемое</a></li><li class="b-tabs__head-item"><a href="#latest-tab">Свежее</a></li></ul><div class="b-tabs__content" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->21:56<!--/noindex--></span><a href="/radio/20180510/8175414/Uzbekistan-Kitai-SSHA.html">Гаспарян: Узбекистан рискует оказаться между двух огней - Китаем и США</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->21:45<!--/noindex--></span><a href="/Fifa_news/20180510/8175328/v-gorodah-uchastnikah-chm-2018-zapretyat-zharit-shashlyk.html">В городах-участниках ЧМ-2018 запретят жарить шашлык</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->21:28<!--/noindex--></span><a href="/society/20180510/8175254/Prazdnichnyi-salut.html">Праздничный салют в Ташкенте будут запускать с нескольких площадок</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->21:21<!--/noindex--></span><a href="/world/20180510/8175187/facebook-nachal-reorganizaciyu-posle-skandala-s-utechkoj-dannyh-polzovatelej.html">Facebook начал реорганизацию после скандала с утечкой данных пользователей</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:33<!--/noindex--></span><a href="/world/20180510/8174999/tramp-i-kim-chen-yn-vstretyatsya-12-iyunya-v-singapure.html">Трамп и Ким Чен Ын встретятся 12 июня в Сингапуре</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content active" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20180509/8162010/mirzieev-shamahmudov-pamyatnik.html">Мирзиёев объяснил, почему памятник семье Шамахмудова вернулся на место</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5234<!--/noindex--></span></div></li><li class="b-news__item"><a href="/politics/20180510/8167290/mirzieev-uvolil-slujbu-bezopasnosti-prezidenta.html">Мирзиёев уволил главу Службы безопасности президента</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4119<!--/noindex--></span></div></li><li class="b-news__item"><a href="/analytics/20180509/8164303/tashkent-bessmertny-polk-pobeda.html">Как прошел "Бессмертный полк" в Ташкенте: память объединила многих</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3850<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20180508/8150711/samatov-usinovlenie.html">История семьи Саматовых: как узбекский фронтовик вырастил 13 приемных детей</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3202<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20180509/8158406/tashkent-bessmertnii-polk.html">В Ташкенте прошла акция "Бессмертный полк"</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2865<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179765-1 -->
<div id="yandex_rtb_R-A-179765-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179765-1",
                renderTo: "yandex_rtb_R-A-179765-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<br>
<div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik.tj/export/block/country.js"></script> 

<!-- 
<br>
<div id="Sputnik" data-title="Новости спорта"></div>
<script async src="http://ru.sputniknews-uz.com/export/block/sport.js"></script>  --></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20180510/8168790/nastupil-mir-vyvod-boevikov-iz-lagerya-palestinskih-bezhencev-yarmuk.html"><img src="https://cdn1.img.sputniknews-uz.com/images/817/19/8171970.jpg" width="260" height="160" alt="Снайпер на огневой позиции в районе бывшего лагеря палестинских беженцев Ярмук в южном пригороде Дамаска" title="Снайпер на огневой позиции в районе бывшего лагеря палестинских беженцев Ярмук в южном пригороде Дамаска" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20180510/8168790/nastupil-mir-vyvod-boevikov-iz-lagerya-palestinskih-bezhencev-yarmuk.html">Наступил мир: вывод боевиков из лагеря палестинских беженцев Ярмук</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20180510/8172847/korol-pustyni-skrytaya-kamera-snyala-nochnye-gulyaniya-barhannogo-kota.html"><img src="https://cdn1.img.sputniknews-uz.com/images/817/25/8172588.jpg" width="260" height="160" alt="Барханный кот попал в объектив ловушки" title="Барханный кот попал в объектив ловушки" class=""></a><div class="b-multimedia-light__title"><a href="/video/20180510/8172847/korol-pustyni-skrytaya-kamera-snyala-nochnye-gulyaniya-barhannogo-kota.html">Король пустыни: скрытая камера сняла ночные похождения барханного кота</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20160505/2708366.html"><img src="https://cdn1.img.sputniknews-uz.com/images/271/44/2714432.png" width="260" height="160" alt="Вклад узбекского народа в победу над фашизмом" title="Вклад узбекского народа в победу над фашизмом" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20160505/2708366.html">Вклад узбекского народа в победу над фашизмом</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 40003_bn3-->
<div id="adfox_1480337049322"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337049322',
        params: {
            pp: 'izp',
            ps: 'ckbj',
            p2: 'flng'
        }
    });
</script>
<br></div><div class="b-banner m-banner-11 m-mb20"><div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik-tj.com/export/block/country.js"></script>



<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.ver3.js"></script>

<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.scroll.js"></script>

</div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vk</a></li><li class="b-tabs__head-item"><a href="#ok-tab">OK</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054"><a href="https://www.facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054">pages/Sputnik-Узбекистан/955496944515054</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/info_sputnik" data-lang="ru" data-widget-id="654315351111507968">@info_sputnik</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                                VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '104578608');
                                this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","53701126717678","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=8175414&amp;obj_type=audio&amp;action_type=&amp;ts=1525976445" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40002_bn2-->
<div id="adfox_1480336831270"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480336831270',
        params: {
            pp: 'izo',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/politics/">Политика</a></dt><dd></dd></dl><dl><dt><a href="/sport/">Спорт</a></dt><dd></dd></dl><dl><dt><a href="/tourism/">Туризм</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contact.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div><div class="footer__counter">
            
        </div>
        
            
        
        
            
                <script>
                    var _comscore = _comscore || [];
                    _comscore.push(
                    { c1: "2", c2: "15352215" }
                    );
                    (function()
                    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
                    )();
                </script>
                <noscript>
                    <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
                </noscript>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/sputnik.js?22ad357f1"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '8175414';
            </script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdn2.img.sputniknews-uz.com/min/js/pages/article.js?2cc35a006"></script></body></html>
