<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/radio/20181105/9881148/Matskyavichyus-o-dele-Vyshinskogo-Ukraina-deystvuet-kak-somaliyskie-piraty.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputniknews-uz.com/radio/20181105/9881148/Matskyavichyus-o-dele-Vyshinskogo-Ukraina-deystvuet-kak-somaliyskie-piraty.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Мацкявичюс о деле Вышинского: Украина действует, как сомалийские пираты</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Российский тележурналист Эрнест Мацкявичюс сравнил задержание руководителя портала РИА Новости – Украина Кирилла Вышинского с действиями сомалийских пиратов, которые берут в плен людей в качестве живого товара для обмена на другой живой товар."><meta name="keywords" content=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:p_ts" content="1541412394"><meta name="analytics:rubric" content="radio"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="682547428567074"><meta property="fb:pages" content="955496944515054"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputniknews-uz.com/radio/20181105/9881148/Matskyavichyus-o-dele-Vyshinskogo-Ukraina-deystvuet-kak-somaliyskie-piraty.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputniknews-uz.com/min/css/common.css?238ad7d306"><link rel="stylesheet" href="https://cdn1.img.sputniknews-uz.com/min/css/videoplayer/common.css?238ad7d306">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/windows/windows.css?29fea7578"><link rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/article.css?2190ff70dc"><link rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_uz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputniknews-uz.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_uz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Мацкявичюс о деле Вышинского: Украина действует, как сомалийские пираты"><meta property="og:url" content="https://ru.sputniknews-uz.com/radio/20181105/9881148/Matskyavichyus-o-dele-Vyshinskogo-Ukraina-deystvuet-kak-somaliyskie-piraty.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Узбекистан говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn1.img.sputniknews-uz.com/images//988/10/9881050.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@info_sputnik"><meta name="twitter:url" content="https://ru.sputniknews-uz.com/radio/20181105/9881148/Matskyavichyus-o-dele-Vyshinskogo-Ukraina-deystvuet-kak-somaliyskie-piraty.html"><meta name="twitter:title" content="Мацкявичюс о деле Вышинского: Украина действует, как сомалийские пираты"><meta name="twitter:description" content="Российский тележурналист Эрнест Мацкявичюс сравнил задержание руководителя портала РИА Новости – Украина Кирилла Вышинского с действиями сомалийских пиратов, которые берут в плен людей в качестве живого товара для обмена на другой живой товар."><meta name="twitter:image" content="https://cdn1.img.sputniknews-uz.com/images//988/10/9881050.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-11-05T15:06:35Z" http-equiv="last-modified"><meta content="2018-11-05T15:06:35Z" itemprop="dateModified" name="lastmod"><meta content="2018-11-05T15:06:34Z" itemprop="datePublished" name="pubdate"><meta content="2018-11-05T15:06:34Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/radio/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputniknews-uz.com/amp/radio/20181105/9881148/Matskyavichyus-o-dele-Vyshinskogo-Ukraina-deystvuet-kak-somaliyskie-piraty.html"><meta name="news_keywords" content="">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        </head><body class="site_uz"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=682547428567074&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '9881148'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWC7VN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NWC7VN');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="http://ru.sputniknews-uz.com/">Sputnik Узбекистан</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://sputniknews-uz.com/">Sputnik Ўзбекистон/Ўзбек    </a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://oz.sputniknews-uz.com/">Sputnik Oʻzbekiston/Uzbek</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="//m.ru.sputniknews-uz.com?mobile_return=no" id="switch-version">Мобильная версия</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>15:28 </span>05 Ноября 2018</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40001_sputniknews.uz_bn1-->
<div id="adfox_1480337800112"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337800112',
        params: {
            pp: 'izn',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/world/">В мире</a></li><li class="b-mainnav__item"><a href="/politics/">Политика</a></li><li class="b-mainnav__item"><a href="/economy/">Экономика</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика</a></li><li class="b-mainnav__item"><a href="/migration/">Миграция</a></li><li class="b-mainnav__item"><a href="/society/">Общество</a></li><li class="b-mainnav__item"><a href="/tourism/">Туризм</a></li><li class="b-mainnav__item"><a href="/culture/">Культура</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-12142">Мультимедиа</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-12142" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/video/">Видео</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Узбекистан</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="http://ru.sputniknews-uz.com/" class="b-lang-switcher__item active"><span>рус</span></a><a href="http://sputniknews-uz.com/" class="b-lang-switcher__item"><span>ўзб</span></a><a href="http://oz.sputniknews-uz.com/" class="b-lang-switcher__item"><span>o’z</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=68862011&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">RUB</span><span class="currency_value currency_down">125.19<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">EUR</span><span class="currency_value currency_down">9390.86<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">8236.87<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/info_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikuzb"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikuz"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/53701126717678"></a></li><li class="b-header__nav-social-item gp"><a target="_blank" href="https://plus.google.com/communities/103955889721269353801"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCE8LqmM9zkuzOgaYhakwTdw"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254135686"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnikuzbekistan"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:info@sputniknews-uz.com"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:+74956456601"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a><div class="b-article__header-audio"><img src="https://cdn2.img.sputniknews-uz.com/images//988/10/9881049.jpg" width="1000" height="541" alt="" title="" class=""><div class="b-article__header-copy"><span>
                        ©
                    Sputnik / Владимир Федоренко</span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__header-title m-static"><h1 itemprop="name">Мацкявичюс о деле Вышинского: Украина действует, как сомалийские пираты</h1></div><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/radio/" itemprop="articleSection">Радио</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-11-05T15:06"><!--noindex-->15:06 05.11.2018<!--/noindex--></time><!--noindex--><span data-article="9881148" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Российский тележурналист Эрнест Мацкявичюс сравнил задержание руководителя портала РИА Новости – Украина Кирилла Вышинского с действиями сомалийских пиратов, которые берут в плен людей в качестве живого товара для обмена на другой живой товар.</p></div><div itemprop="articleBody" class="b-article__text"><p>Журналиста поразило, что за полгода нахождения Вышинского под арестом международным правозащитным организациям так и не удалось добиться какой-то активности. Журналистские организации что-то пытаются сказать, но их голос звучит тихо и робко из-за боязни нежелательных последствий.&nbsp;</p>
<p class="marker-quote1">"Ничего близкого к разжиганию межнациональной розни, ничего близкого к угрозе украинской государственности в его публикациях не было. Все прекрасно понимают, что она заложник, что его взяли, как сомалийские пираты, в качестве товара для того, чтобы обменять на какой-то другой товар, чтобы иметь возможность для торга", - сказал Мацкявичус <a href="https://ria.ru/radio/" target="_blank" rel="noopener">радио Sputnik</a>.</p>
<p class="">Он не исключил, что перед президентскими выборами на Украине карта Вышинского будет разыграна для того, чтобы обменять его "на какого-то условного Сенцова".</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdn2.img.sputniknews-uz.com/images//987/03/9870337.jpg" width="705" height="375" alt="" title="" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Ruptly . </span></div><div class="b-inject__content"><a href="/video/20181103/9870410/Delo-shito-belymi-nitkami-v-Moskve-proshla-aktsiya-v-podderzhku-Vyshinskogo.html">"Дело шито белыми нитками": в Москве прошла акция в поддержку Вышинского</a><div class="b-inject__type m-video"><span></span></div></div></div>"Понятно, что это абсолютно циничная и беспредельная политическая игра, которая ведется без правил и журналистам достаточно тяжело что-то сказать, потому что мы делаем свою работу, а нас берут и сажают в тюрьму", - добавил тележурналист.</p>
<p class="">Акция солидарности с руководителем портала РИА Новости &ndash; Украина Кириллом Вышинским, который почти полгода находится за решеткой по надуманному обвинению в госизмене, прошла 2 ноября у посольства Украины в центре Москвы. Накануне Херсонский городской суд продлил арест Вышинского до 28 декабря. В манифестации под девизом "Дело шито белыми нитками" приняли участие порядка 100 человек, в том числе гендиректор МИА "Россия сегодня" Дмитрий Киселев и главный редактор медиахолдинга и телеканала RT Маргарита Симоньян.&nbsp;</p>
<p>Руководитель информационного партнера МИА "Россия сегодня", портала РИА Новости &ndash; Украина Кирилл Вышинский был взят под стражу в Киеве 15 мая 2018 года. Журналисту объявили, что он подозревается в поддержке самопровозглашенных республик Донбасса и госизмене. Максимальное наказание по этой статье предусматривает до 15 лет лишения свободы.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 40007_bn7-->
<div id="adfox_150063311396016873"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063311396016873',
        params: {
            pp: 'izu',
            ps: 'ckbj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Мацкявичюс о деле Вышинского: Украина действует, как сомалийские пираты" title="Facebook"></div><div class="twitter" data-title="Мацкявичюс о деле Вышинского: Украина действует, как сомалийские пираты" title="Twitter" data-via="info_sputnik"></div><div title="vkontakte" data-title="Мацкявичюс о деле Вышинского: Украина действует, как сомалийские пираты" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9C%D0%B0%D1%86%D0%BA%D1%8F%D0%B2%D0%B8%D1%87%D1%8E%D1%81%20%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%92%D1%8B%D1%88%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE:%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82,%20%D0%BA%D0%B0%D0%BA%20%D1%81%D0%BE%D0%BC%D0%B0%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BF%D0%B8%D1%80%D0%B0%D1%82%D1%8B&amp;body=%20ru.sputniknews-uz.com%20%0D%0A%0D%0A%D0%9C%D0%B0%D1%86%D0%BA%D1%8F%D0%B2%D0%B8%D1%87%D1%8E%D1%81%20%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%92%D1%8B%D1%88%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE:%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82,%20%D0%BA%D0%B0%D0%BA%20%D1%81%D0%BE%D0%BC%D0%B0%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BF%D0%B8%D1%80%D0%B0%D1%82%D1%8B%0D%0Ahttps://ru.sputniknews-uz.com/radio/20181105/9881148/Matskyavichyus-o-dele-Vyshinskogo-Ukraina-deystvuet-kak-somaliyskie-piraty.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=9881148&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=9881148&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1061" class="news-block-magick">
    <div id="LentaInformPreloadN1061">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1061")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1061");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1061;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputniknews-uz.com.1061.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->




<br>

<div id="unit_88443"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/88443.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>



<div id="smi_teaser_10604">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/7/5/10604.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


<br></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20181105/9880958/Uzbekskiy-bloger-khochet-zasudit-studentov-i-prepodavateley-TUIT-za-klevetu.html"><img src="https://cdn2.img.sputniknews-uz.com/images/542/79/5427989.jpg" width="213" height="130" alt="Руки с мобильными телефонами" title="Руки с мобильными телефонами" class=""></a><div class="b-important__item-title"><a href="/society/20181105/9880958/Uzbekskiy-bloger-khochet-zasudit-studentov-i-prepodavateley-TUIT-za-klevetu.html">Узбекский блогер хочет засудить студентов и преподавателей ТУИТ за клевету</a></div><p class="b-important__item-announce">Как заявил основатель Telegram-канала Troll.uz Умид Гафуров, учащиеся и сотрудники Ташкентского университета информационных технологий распространяют ложные  сведения о том, что он нигде не учился и сидел в тюрьме.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->62<!--/noindex--></span></div></li><li class="b-important__item"><a href="/migration/20181105/9880389/V-MID-poyasnili-pochemu-ne-rabotayut-v-polnoy-mere-genkonsulstva-v-gorodakh-RF.html"><img src="https://cdn1.img.sputniknews-uz.com/images//905/22/9052296.jpg" width="213" height="130" alt="Флаг Узбекистана" title="Флаг Узбекистана" class=""></a><div class="b-important__item-title"><a href="/migration/20181105/9880389/V-MID-poyasnili-pochemu-ne-rabotayut-v-polnoy-mere-genkonsulstva-v-gorodakh-RF.html">Почему пока не заработали генконсульства Узбекистана в городах России</a></div><p class="b-important__item-announce">О начале полноценной работы генеральных консульств во Владивостоке, Екатеринбурге, Казани и Ростове-на-Дону МИД Узбекистана обещает сообщить дополнительно.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->218<!--/noindex--></span></div></li><li class="b-important__item"><a href="/economy/20181105/9880594/Stavki-nekotorykh-gosposhlin-v-Uzbekistane-izmenilis.html"><img src="https://cdn1.img.sputniknews-uz.com/images/481/80/4818048.jpg" width="213" height="130" alt="Работа за компьютером" title="Работа за компьютером" class=""></a><div class="b-important__item-title"><a href="/economy/20181105/9880594/Stavki-nekotorykh-gosposhlin-v-Uzbekistane-izmenilis.html">Ставки некоторых госпошлин в Узбекистане изменились</a></div><p class="b-important__item-announce">Соответствующее постановление кабинета министров вступает в силу 10 ноября.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->301<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/sport/20181102/7893250/chempion-mma-bolezn-kazahstan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/213/29/2132965.jpg" width="213" height="130" alt="Чемпионат РК по ММА, архивное фото" title="Чемпионат РК по ММА, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/sport/20181102/7893250/chempion-mma-bolezn-kazahstan.html" target="_blank">Держись, чемпион!</a></div><div class="b-orbit__announce"><p>Чемпиону Казахстана по ММА Максату Омиртаеву требуется дорогостоящее лечение – необходимую сумму собрали за несколько часов.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/economy/20181102/1041832959/kyrgyzstan-abr-trassa-sever-yug.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103993/48/1039934872.jpg" width="213" height="130" alt="Строительство альтернативной трассы Север — Юг. Архивное фото" title="Строительство альтернативной трассы Север — Юг. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/economy/20181102/1041832959/kyrgyzstan-abr-trassa-sever-yug.html" target="_blank">Новая дорога</a></div><div class="b-orbit__announce"><p>Азиатский банк развития выделит Кыргызстану 78 миллионов долларов на строительство трассы север — юг.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/analytics/20181102/1027292084/armiya-zvaniya-voennye-yazyk-tajikistan-iran.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//102728/52/1027285249.jpg" width="213" height="130" alt="Военнослужащие Вооруженных сил Таджикистана, архивное фото" title="Военнослужащие Вооруженных сил Таджикистана, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/analytics/20181102/1027292084/armiya-zvaniya-voennye-yazyk-tajikistan-iran.html" target="_blank">Возвращение к корням</a></div><div class="b-orbit__announce"><p>Зачем Минобороны Таджикистана решило поменять советско-российские воинские звания на древнеперсидские?</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/health/20181102/417708525/shkolnye-bufety-pitanie.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az//41770/82/417708218.jpg" width="213" height="130" alt="В буфете во время перемены, фото из архива" title="В буфете во время перемены, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/health/20181102/417708525/shkolnye-bufety-pitanie.html" target="_blank">Нездоровое питание</a></div><div class="b-orbit__announce"><p>Почему в школах Азербайджана отсутствуют буфеты, а ученикам приходится обедать вредными продуктами и энергетиками – разбирался Sputnik.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/politics/20181102/1038468656/Lukashenko-rasskazal-kakuyu-obuv-nosit.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by//103801/66/1038016626.jpg" width="213" height="130" alt="Президент Беларуси Александр Лукашенко, архивное фото" title="Президент Беларуси Александр Лукашенко, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/politics/20181102/1038468656/Lukashenko-rasskazal-kakuyu-obuv-nosit.html" target="_blank">Обуть президента</a></div><div class="b-orbit__announce"><p>Белорусский лидер Александр Лукашенко рассказал, обувь какого бренда предпочитает носить.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20181102/1025482856/podnyat-selo-proekt-es-i-oon-predstavili-v-suxume.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102548/19/1025481954.jpg" width="213" height="130" alt="Презентация большого проекта UNDP" title="Презентация большого проекта UNDP" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20181102/1025482856/podnyat-selo-proekt-es-i-oon-predstavili-v-suxume.html" target="_blank">Поднять село</a></div><div class="b-orbit__announce"><p>Как совместная стратегия ЕС и ООН по развитию сельских территорий будет поддерживать регионы Абхазии - в материале Sputnik.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20181102/15462681/rossijskij-ehkspert-rasskazal-pochemu-otstavka-yuriya-hachaturova-mozhet-oslabit-rabotu-odkb.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/1350/07/13500723.jpg" width="213" height="130" alt="Юрий Хачатуров в здании суда Первой инстанции административного района Шенгавит (27 июля 2018). Еревaн" title="Юрий Хачатуров в здании суда Первой инстанции административного района Шенгавит (27 июля 2018). Еревaн" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20181102/15462681/rossijskij-ehkspert-rasskazal-pochemu-otstavka-yuriya-hachaturova-mozhet-oslabit-rabotu-odkb.html" target="_blank">Несвоевременная отставка</a></div><div class="b-orbit__announce"><p>Эксперт рассказал, почему отставка представителя Армении Юрия Хачатурова с поста генсека ОДКБ может ослабить работу организации.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/incidents/20181102/9869420/pjanaja-zhenshhina-kleem-palcah-riga-rezekne.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/362/71/3627174.jpg" width="213" height="130" alt="Тест на наличие алкоголя в крови" title="Тест на наличие алкоголя в крови" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/incidents/20181102/9869420/pjanaja-zhenshhina-kleem-palcah-riga-rezekne.html" target="_blank">Пьяный рейс</a></div><div class="b-orbit__announce"><p>Выпившая женщина проехала через всю Латвию и попалась на глаза полиции только в Риге.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/society/20181102/7418870/V-Litve-ustanovili-svetofory-s-zhenskim-siluetom.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/741/86/7418676.jpg" width="213" height="130" alt="Переход" title="Переход" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/society/20181102/7418870/V-Litve-ustanovili-svetofory-s-zhenskim-siluetom.html" target="_blank">Зеленый свет</a></div><div class="b-orbit__announce"><p>В Литве установили светофоры с женским силуэтом к столетию со дня, когда жительницы республики получили избирательное право.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.md" rel="tag" target="_blank">SPUTNIK Молдова</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.md/politics/20181102/22842213/moldova-voennaya-strategiya-kakie-syurprizy-tait-etot-dokument.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_md/13/75/137544.jpg" width="213" height="130" alt="Национальная армия Молдовы" title="Национальная армия Молдовы" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.md/politics/20181102/22842213/moldova-voennaya-strategiya-kakie-syurprizy-tait-etot-dokument.html" target="_blank">Молдавская стратегия</a></div><div class="b-orbit__announce"><p>Sputnik рассказывает о новой "Военной стратеги" Молдовы: что это за документ и кого будут привлекать в ряды армии страны.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/estonian_news/20181102/13516543/Air-Force-USA-testirujut-aviabaza-Amari-Estonia.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/1351/62/13516222.jpg" width="213" height="130" alt="Тестирование новой взлетно-посадочной полосы аэродрома Эмари" title="Тестирование новой взлетно-посадочной полосы аэродрома Эмари" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/estonian_news/20181102/13516543/Air-Force-USA-testirujut-aviabaza-Amari-Estonia.html" target="_blank">Главное, ребята, ракеты не терять</a></div><div class="b-orbit__announce"><p>В Эстонию прибыли новые боевые самолеты НАТО: авиабаза приняла  два истребителя F-15 и три самолета-заправщика KC-135 ВВС США.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20181102/7447066.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/744/67/7446709.jpg" width="213" height="130" alt="Церемония вручения государственных наград" title="Церемония вручения государственных наград" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20181102/7447066.html" target="_blank">Народная благодарность</a></div><div class="b-orbit__announce"><p>Президент Южной Осетии Анатолий Бибилов вручил государственные награды выдающимся гражданам республики.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/sport/20181102/7893250/chempion-mma-bolezn-kazahstan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/213/29/2132965.jpg" width="213" height="130" alt="Чемпионат РК по ММА, архивное фото" title="Чемпионат РК по ММА, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/sport/20181102/7893250/chempion-mma-bolezn-kazahstan.html" target="_blank">Держись, чемпион!</a></div><div class="b-orbit__announce"><p>Чемпиону Казахстана по ММА Максату Омиртаеву требуется дорогостоящее лечение – необходимую сумму собрали за несколько часов.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/economy/20181102/1041832959/kyrgyzstan-abr-trassa-sever-yug.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103993/48/1039934872.jpg" width="213" height="130" alt="Строительство альтернативной трассы Север — Юг. Архивное фото" title="Строительство альтернативной трассы Север — Юг. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/economy/20181102/1041832959/kyrgyzstan-abr-trassa-sever-yug.html" target="_blank">Новая дорога</a></div><div class="b-orbit__announce"><p>Азиатский банк развития выделит Кыргызстану 78 миллионов долларов на строительство трассы север — юг.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/analytics/20181102/1027292084/armiya-zvaniya-voennye-yazyk-tajikistan-iran.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//102728/52/1027285249.jpg" width="213" height="130" alt="Военнослужащие Вооруженных сил Таджикистана, архивное фото" title="Военнослужащие Вооруженных сил Таджикистана, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/analytics/20181102/1027292084/armiya-zvaniya-voennye-yazyk-tajikistan-iran.html" target="_blank">Возвращение к корням</a></div><div class="b-orbit__announce"><p>Зачем Минобороны Таджикистана решило поменять советско-российские воинские звания на древнеперсидские?</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="https://ru.sputniknews-uz.com/sport/">Спорт</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images/142/46/1424680.jpg" width="60" height="60" alt="Главный судья во время футбольного матча" title="Главный судья во время футбольного матча" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20181101/9856904/Chto-mozhno-i-nelzya-futbolnomu-arbitru-v-Uzbekistane.html">Что можно и нельзя футбольному арбитру в Узбекистане</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images/744/46/7444678.jpg" width="60" height="60" alt="Боксерские перчатки, архивное фото" title="Боксерские перчатки, архивное фото" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20181030/9838778.html">Генсек Федерации бокса России: поддержим Рахимова на выборах президента AIBA</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images//982/72/9827224.jpg" width="60" height="60" alt="Кубок Узбекистана" title="Кубок Узбекистана" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20181029/9827276/Kubok-Uzbekistana-vpervye-otpravilsya-v-Almalyk.html">Кубок Узбекистана впервые отправился в Алмалык</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images//983/35/9833528.jpg" width="60" height="60" alt="Оксана Чусовитина вышла в финал чемпионата мира по спортивной гимнастике в Дохе" title="Оксана Чусовитина вышла в финал чемпионата мира по спортивной гимнастике в Дохе" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20181029/9833575/Super-pryzhok-Oksana-Chusovitina-vyshla-v-final-Chempionata-mira-v-Dokhe.html">Суперпрыжок: Оксана Чусовитина вышла в финал чемпионата мира в Дохе</a></div></div></li></ul></div><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#mostread-tab">Самое читаемое</a></li><li class="b-tabs__head-item"><a href="#latest-tab">Свежее</a></li></ul><div class="b-tabs__content" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->15:06<!--/noindex--></span><a href="/radio/20181105/9881148/Matskyavichyus-o-dele-Vyshinskogo-Ukraina-deystvuet-kak-somaliyskie-piraty.html">Мацкявичюс о деле Вышинского: Украина действует, как сомалийские пираты</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:49<!--/noindex--></span><a href="/society/20181105/9880958/Uzbekskiy-bloger-khochet-zasudit-studentov-i-prepodavateley-TUIT-za-klevetu.html">Узбекский блогер хочет засудить студентов и преподавателей ТУИТ за клевету</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:45<!--/noindex--></span><a href="/radio/20181105/9880844/Danyuk-Germaniya-krayne-zainteresovana-v-Severnom-potoke-2-.html">Данюк: Германия крайне заинтересована в "Северном потоке-2" </a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:27<!--/noindex--></span><a href="/society/20181105/9880815.html">Казахстан хочет обеспечивать связь в Узбекистане с помощью нового спутника</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:42<!--/noindex--></span><a href="/economy/20181105/9880594/Stavki-nekotorykh-gosposhlin-v-Uzbekistane-izmenilis.html">Ставки некоторых госпошлин в Узбекистане изменились</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content active" id="mostread-tab"><ul><li class="b-news__item"><a href="/video/20181102/9867889/Plov-ot-Marii-Zakharovoy-diplomat-podelilas-unikalnym-retseptom.html">Плов от Марии Захаровой: дипломат поделилась уникальным рецептом</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->20334<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20181102/9866692/Zhitelnitsa-Tashkenta-neobychno-otomstila-muzhu---sledovateli-v-nedoumenii.html">Жительница Ташкента необычно отомстила мужу - следователи в недоумении</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->9231<!--/noindex--></span></div></li><li class="b-news__item"><a href="/radio/20181103/9869867/Zakharova-rasskazala-pochemu-v-Tashkente-mozhno-popast-v-slozhnuyu-situatsiyu.html">Захарова рассказала, почему в Ташкенте можно попасть в сложную ситуацию</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->7602<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20181102/9865944/Vladimir-Zhirinovskiy-pustilsya-v-plyas-v-Bukhare---video.html">Владимир Жириновский пустился в пляс в Бухаре - видео</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->7185<!--/noindex--></span></div></li><li class="b-news__item"><a href="/sport/20181104/9874673/Uzbekskiy-boets-odolel-sopernika-iz-Rossii-za-24-sekundy.html">Узбекский боец одолел соперника из России за 24 секунды</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3503<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 40019_bn19-->
<div id="adfox_152657183378493290"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_152657183378493290',
        params: {
            pp: 'niq',
            ps: 'ckbj',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>


<br>
<div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik.tj/export/block/country.js"></script> 
</div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20181104/9876355/Po-ushi-v-vode-zhizn-Venetsii-vo-vremya-navodneniya.html"><img src="https://cdn1.img.sputniknews-uz.com/images//987/57/9875742.jpg" width="260" height="160" alt="Наводнение в Венеции" title="Наводнение в Венеции" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20181104/9876355/Po-ushi-v-vode-zhizn-Venetsii-vo-vremya-navodneniya.html">По уши в воде: жизнь Венеции во время наводнения</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20181104/9871582/Klyuka-vmesto-bity-starushki-ustroili-boi-bez-pravil-pod-Moskvoy.html"><img src="https://cdn1.img.sputniknews-uz.com/images//987/67/9876776.png" width="260" height="160" alt="В Московской области подрались старушки" title="В Московской области подрались старушки" class=""></a><div class="b-multimedia-light__title"><a href="/video/20181104/9871582/Klyuka-vmesto-bity-starushki-ustroili-boi-bez-pravil-pod-Moskvoy.html">Клюка вместо биты: старушки устроили бои без правил под Москвой</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20181103/9869449/Verkhovnyy-sud-Uzbekistana-otchitalsya-o-rabote.html"><img src="https://cdn1.img.sputniknews-uz.com/images//986/93/9869386.png" width="260" height="160" alt="А судьи что" title="А судьи что" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20181103/9869449/Verkhovnyy-sud-Uzbekistana-otchitalsya-o-rabote.html">В борьбе за справедливость: Верховный суд Узбекистана отчитался о работе</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 40003_bn3-->
<div id="adfox_1480337049322"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337049322',
        params: {
            pp: 'izp',
            ps: 'ckbj',
            p2: 'flng'
        }
    });
</script>
<br></div><div class="b-banner m-banner-11 m-mb20"><div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik-tj.com/export/block/country.js"></script>



<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.ver3.js"></script>

<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.scroll.js"></script>

</div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vk</a></li><li class="b-tabs__head-item"><a href="#ok-tab">OK</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054"><a href="https://www.facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054">pages/Sputnik-Узбекистан/955496944515054</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/info_sputnik" data-lang="ru" data-widget-id="654315351111507968">@info_sputnik</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '104578608');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","53701126717678","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=9881148&amp;obj_type=audio&amp;action_type=&amp;ts=1541413680" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40002_bn2-->
<div id="adfox_1480336831270"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480336831270',
        params: {
            pp: 'izo',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/politics/">Политика</a></dt><dd></dd></dl><dl><dt><a href="/sport/">Спорт</a></dt><dd></dd></dl><dl><dt><a href="/tourism/">Туризм</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contact.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div><div class="footer__counter">
            
        </div>
        
            
        
        
            
                <script>
                    var _comscore = _comscore || [];
                    _comscore.push(
                    { c1: "2", c2: "15352215" }
                    );
                    (function()
                    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
                    )();
                </script>
                <noscript>
                    <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
                </noscript>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/sputnik.js?29becc2af"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '9881148';
            </script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdn2.img.sputniknews-uz.com/min/js/pages/article.js?2cc35a006"></script></div></body></html>
