<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/sport/20180908/9357363/Rossiya-vyigrala-u-Turtsii-na-pervom-matche-posle-Chempionata-mira-po-futbolu.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputniknews-uz.com/sport/20180908/9357363/Rossiya-vyigrala-u-Turtsii-na-pervom-matche-posle-Chempionata-mira-po-futbolu.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title> Россия выиграла у Турции на первом матче после Чемпионата мира по футболу</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Игра второй группы лиги B закончилась со счетом 2:1, голы забили Денис Черышев и Артем Дзюба."><meta name="keywords" content="Россия, Турция, Футбол"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1536395991"><meta property="analytics:rubric" content="sport"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="682547428567074"><meta property="fb:pages" content="955496944515054"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=57&issuer_article_id=9357363"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputniknews-uz.com/sport/20180908/9357363/Rossiya-vyigrala-u-Turtsii-na-pervom-matche-posle-Chempionata-mira-po-futbolu.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputniknews-uz.com/min/css/common.css?22db1ed9e2"><link rel="stylesheet" href="https://cdn1.img.sputniknews-uz.com/min/css/videoplayer/common.css?22db1ed9e2">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/windows/windows.css?29fea7578"><link rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/article.css?263593515"><link rel="stylesheet" href="https://cdn2.img.sputniknews-uz.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_uz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputniknews-uz.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_uz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content=" Россия выиграла у Турции на первом матче после Чемпионата мира по футболу"><meta property="og:url" content="https://ru.sputniknews-uz.com/sport/20180908/9357363/Rossiya-vyigrala-u-Turtsii-na-pervom-matche-posle-Chempionata-mira-po-futbolu.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Узбекистан говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn1.img.sputniknews-uz.com/images/853/05/8530526.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@info_sputnik"><meta name="twitter:url" content="https://ru.sputniknews-uz.com/sport/20180908/9357363/Rossiya-vyigrala-u-Turtsii-na-pervom-matche-posle-Chempionata-mira-po-futbolu.html"><meta name="twitter:title" content=" Россия выиграла у Турции на первом матче после Чемпионата мира по футболу"><meta name="twitter:description" content="Игра второй группы лиги B закончилась со счетом 2:1, голы забили Денис Черышев и Артем Дзюба."><meta name="twitter:image" content="https://cdn1.img.sputniknews-uz.com/images/853/05/8530526.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-09-08T13:39:50Z" http-equiv="last-modified"><meta content="2018-09-08T13:39:50Z" itemprop="dateModified" name="lastmod"><meta content="2018-09-08T13:39:51Z" itemprop="datePublished" name="pubdate"><meta content="2018-09-08T13:39:51Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/sport/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputniknews-uz.com/amp/sport/20180908/9357363/Rossiya-vyigrala-u-Turtsii-na-pervom-matche-posle-Chempionata-mira-po-futbolu.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="Россия, Турция, Футбол">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        </head><body class="site_uz"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=682547428567074&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '9357363'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWC7VN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NWC7VN');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="http://ru.sputniknews-uz.com/">Sputnik Узбекистан</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://sputniknews-uz.com/">Sputnik Ўзбекистон/Ўзбек    </a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://oz.sputniknews-uz.com/">Sputnik Oʻzbekiston/Uzbek</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="//m.ru.sputniknews-uz.com?mobile_return=no" id="switch-version">Мобильная версия</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>16:32 </span>08 Сентября 2018</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40001_sputniknews.uz_bn1-->
<div id="adfox_1480337800112"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337800112',
        params: {
            pp: 'izn',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/world/">В мире</a></li><li class="b-mainnav__item"><a href="/politics/">Политика</a></li><li class="b-mainnav__item"><a href="/economy/">Экономика</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика</a></li><li class="b-mainnav__item"><a href="/migration/">Миграция</a></li><li class="b-mainnav__item"><a href="/society/">Общество</a></li><li class="b-mainnav__item"><a href="/tourism/">Туризм</a></li><li class="b-mainnav__item"><a href="/culture/">Культура</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-12142">Мультимедиа</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-12142" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/video/">Видео</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Узбекистан</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="http://ru.sputniknews-uz.com/" class="b-lang-switcher__item active"><span>рус</span></a><a href="http://sputniknews-uz.com/" class="b-lang-switcher__item"><span>ўзб</span></a><a href="http://oz.sputniknews-uz.com/" class="b-lang-switcher__item"><span>o’z</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=68862011&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">RUB</span><span class="currency_value currency_up">116.46<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">EUR</span><span class="currency_value currency_up">9096.02<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">7827.23<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/info_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikuzb"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikuz"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/53701126717678"></a></li><li class="b-header__nav-social-item gp"><a target="_blank" href="https://plus.google.com/communities/103955889721269353801"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCE8LqmM9zkuzOgaYhakwTdw"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254135686"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnikuzbekistan"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:info@sputniknews-uz.com"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:+74956456601"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn1.img.sputniknews-uz.com/images/853/05/8530510.jpg" width="1000" height="541" alt="Футбол. ЧМ-2018. Матч Россия - Саудовская Аравия" title="Футбол. ЧМ-2018. Матч Россия - Саудовская Аравия" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name"> Россия выиграла у Турции на первом матче после Чемпионата мира по футболу</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Виталий Белоусов</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/sport/" itemprop="articleSection">Спорт</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-09-08T13:39"><!--noindex-->13:39 08.09.2018<!--/noindex--></time><!--noindex--><span data-article="9357363" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->103<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Игра второй группы лиги B закончилась со счетом 2:1, голы забили Денис Черышев и Артем Дзюба.</p></div><div itemprop="articleBody" class="b-article__text"><p><strong>ТАШКЕНТ, 8 сен &mdash; Sputnik.</strong> Сборная России выиграла у Турции в матче Лиги наций &ndash; первом после Чемпионата мира по футболу, сообщает <a href="https://rsport.ria.ru/football/20180908/1141486739.html" target="_blank" rel="nofollow noopener">Р-Спорт</a>.</p>
<p>Игра второй группы лиги B завершилась со счетом 2:1. На 13-й минуте гол забил герой ЧМ Денис Черышев, на 49-й &ndash; Артем Дзюба. У хозяев &ndash; Сердар Азиз на 41-й минуте.</p>
<p>Встреча проходила в пятницу в турецком городе Трабзоне.</p>
<p>По словам главного тренера Станислава Черчесова, после ЧМ-2018 сборная России не изменяет своим принципам. Стиль можно охарактеризовать одним словом &ndash; команда. "Мы" и для новых, и для постоянных игроков &ndash; на первом месте, "я" вторично.</p>
<p>Следующий матч пройдет 11 октября, Россия сыграет против команды Швеции. 10 сентября сборная РФ встретится со сборной Чехии в Ростове-на-Дону.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 40007_bn7-->
<div id="adfox_150063311396016873"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063311396016873',
        params: {
            pp: 'izu',
            ps: 'ckbj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title=" Россия выиграла у Турции на первом матче после Чемпионата мира по футболу" title="Facebook"></div><div class="twitter" data-title=" Россия выиграла у Турции на первом матче после Чемпионата мира по футболу" title="Twitter" data-via="info_sputnik"></div><div title="vkontakte" data-title=" Россия выиграла у Турции на первом матче после Чемпионата мира по футболу" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%C2%A0%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%83%20%D0%A2%D1%83%D1%80%D1%86%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%BC%20%D0%BC%D0%B0%D1%82%D1%87%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%A7%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%BF%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D1%83&amp;body=%20ru.sputniknews-uz.com%20%0D%0A%0D%0A%C2%A0%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%83%20%D0%A2%D1%83%D1%80%D1%86%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%BC%20%D0%BC%D0%B0%D1%82%D1%87%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%A7%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%BF%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D1%83%0D%0Ahttps://ru.sputniknews-uz.com/sport/20180908/9357363/Rossiya-vyigrala-u-Turtsii-na-pervom-matche-posle-Chempionata-mira-po-futbolu.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=9357363&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=9357363&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div>
                
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputniknews.us15.list-manage.com/subscribe/post?u=86a6cbd8698ea863e7d455053&amp;id=bfdba638fe" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Хотите получать дайджест международных новостей Sputnik?</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_86a6cbd8698ea863e7d455053_bfdba638fe" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//cdn1.img.sputniknews.com/min/js/libs/mc-validate.js'></script>
                    <script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/Fifa_news/20180718/8914176/Rossiyskie-bolelschiki-nazvali-luchshikh-igrokov-ChM-2018.html"><strong>Российские болельщики назвали лучших игроков ЧМ-2018</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/multimedia_fifa2018/20180717/8905660/Chemu-udivilis-i-pozavidovali-rossiyskie-kommentatory-v-Uzbekistane.html"><strong>Чему удивились и позавидовали российские комментаторы в Узбекистане</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/geo_Rossija/">Россия</a>, <a href="/tags/geo_Turcija/">Турция</a>, <a href="/tags/category_Futbol/">Футбол</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1061" class="news-block-magick">
    <div id="LentaInformPreloadN1061">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1061")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1061");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1061;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputniknews-uz.com.1061.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->




<br>

<div id="unit_88443"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/88443.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>



<div id="smi_teaser_10604">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/7/5/10604.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


<br></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20180908/9357663/V-tsentre-Tashkenta-perekroyut-ulitsy-iz-za-marafona.html"><img src="https://cdn1.img.sputniknews-uz.com/images//907/90/9079024.jpg" width="213" height="130" alt="Патрульная машина на улицах Ташкента" title="Патрульная машина на улицах Ташкента" class=""></a><div class="b-important__item-title"><a href="/society/20180908/9357663/V-tsentre-Tashkenta-perekroyut-ulitsy-iz-za-marafona.html">В центре Ташкента перекроют улицы из-за марафона</a></div><p class="b-important__item-announce">Спортивное мероприятие проводится в рамках празднования Дня независимости республики, продлится оно с 9:00 до 13:00.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->61<!--/noindex--></span></div></li><li class="b-important__item"><a href="/culture/20180908/9357842/Ozoda-Nursaidova-vystupit-na-zakrytii-Igr-kochevnikov-v-Kyrgyzstane.html"><img src="https://cdn2.img.sputniknews-uz.com/images//935/18/9351811.jpg" width="213" height="130" alt="Французские (синие) и узбекские (зеленые) всадники играют в традиционный Среднеазиатский спорт Бузкаши, также известный как Кок-Бору или Оглак Тартис во время Всемирных игр кочевников 2018 года в Чолпон-Ате, Восточный Кыргызстан" title="Французские (синие) и узбекские (зеленые) всадники играют в традиционный Среднеазиатский спорт Бузкаши, также известный как Кок-Бору или Оглак Тартис во время Всемирных игр кочевников 2018 года в Чолпон-Ате, Восточный Кыргызстан" class=""></a><div class="b-important__item-title"><a href="/culture/20180908/9357842/Ozoda-Nursaidova-vystupit-na-zakrytii-Igr-kochevnikov-v-Kyrgyzstane.html">Ozoda Nursaidova выступит на закрытии Игр кочевников в Кыргызстане</a></div><p class="b-important__item-announce">Церемония пройдет 8 сентября в 20:00 на ипподроме в городе Чолпон-Аты, приглашены знаменитости из разных стран.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->86<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20180908/9356735/U-vas-budet-rebenok-kak-muzhchine-v-Kazakhstane-diagnostirovali-beremennost.html"><img src="https://cdn2.img.sputniknews-uz.com/images//935/66/9356691.jpg" width="213" height="130" alt="" title="" class=""></a><div class="b-important__item-title"><a href="/society/20180908/9356735/U-vas-budet-rebenok-kak-muzhchine-v-Kazakhstane-diagnostirovali-beremennost.html">У вас будет ребенок: как мужчине в Казахстане диагностировали беременность</a></div><p class="b-important__item-announce">Помимо увеличенного из-за беременности живота врач обнаружил у мужчины "шевеление плода".</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->947<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/politics/20180907/7139664/lithuania-kazakhstan-diplomat-zaderzhaniye-mid.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/old/838/85/8388583.jpg" width="213" height="130" alt="Водитель курит за рулем автомобиля, архивное фото" title="Водитель курит за рулем автомобиля, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/politics/20180907/7139664/lithuania-kazakhstan-diplomat-zaderzhaniye-mid.html" target="_blank">Выпил - за руль не садись!</a></div><div class="b-orbit__announce"><p>Министерство иностранных дел Казахстана проверяет информацию о том, что работник посольства сел пьяным за руль автомобиля в Литве.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20180907/1041001306/kyrgyzstan-ajgul-tokoeva-fakty-pervaya-ledi.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/104089/67/1040896757.jpg" width="213" height="130" alt="Президент Кыргызстана Сооронбай Жээнбеков и первая леди Айгул Жээнбекова во время встречи президента Турции Реджепа Тайипа Эрдогана в аэропорту Манас. Архивное фото" title="Президент Кыргызстана Сооронбай Жээнбеков и первая леди Айгул Жээнбекова во время встречи президента Турции Реджепа Тайипа Эрдогана в аэропорту Манас. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20180907/1041001306/kyrgyzstan-ajgul-tokoeva-fakty-pervaya-ledi.html" target="_blank">Первая леди</a></div><div class="b-orbit__announce"><p>Как познакомилась с будущим мужем и почему так редко появляется на публике – Sputnik собрал интересные факты о жене президента Кыргызстана Айгуль Токоевой.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/country/20180907/1026700917/somon-air-otkryvaet-reysy-aeroport-zhukovskiy-tajikistan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102103/46/1021034666.jpg" width="213" height="130" alt="Международный аэропорт Жуковский в Московской области, архивное фото" title="Международный аэропорт Жуковский в Московской области, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/country/20180907/1026700917/somon-air-otkryvaet-reysy-aeroport-zhukovskiy-tajikistan.html" target="_blank">На взлет!</a></div><div class="b-orbit__announce"><p>Таджикская авиакомпания "Сомон Эйр" в сентябре откроет рейсы из подмосковного аэропорта "Жуковский" в Душанбе и Куляб.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/incidents/20180907/416928495/metro-spasenie-kotjat-baku.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41692/83/416928397.jpg" width="213" height="130" alt="Пять котят, фото из архива" title="Пять котят, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/incidents/20180907/416928495/metro-spasenie-kotjat-baku.html" target="_blank">Кто сказал "мяу"?</a></div><div class="b-orbit__announce"><p>В Баку добровольцы взобрались на конструкцию из стекла и металла около Старого города и спустили трех котят беспокоящейся маме-кошке.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/economy/20180907/1037521121/belorusy-ispytyvayut-slozhnosti-na-kitaiskom-rynke.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/101517/49/1015174939.jpg" width="213" height="130" alt="Китай, архивное фото" title="Китай, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/economy/20180907/1037521121/belorusy-ispytyvayut-slozhnosti-na-kitaiskom-rynke.html" target="_blank">Снять барьеры</a></div><div class="b-orbit__announce"><p>Премьер-министр Беларуси Сергей Румас рассказал о трудностях, которые испытывают отечественные предприятия на китайском рынке.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20180907/1024932416/detskuyu-bolnicu-remontiruyut-v-suxume.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102493/21/1024932152.jpg" width="213" height="130" alt="Ремонтные работы в Республиканской детской больнице" title="Ремонтные работы в Республиканской детской больнице" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20180907/1024932416/detskuyu-bolnicu-remontiruyut-v-suxume.html" target="_blank">Впервые после войны</a></div><div class="b-orbit__announce"><p>В Республиканской детской больнице в Сухуме начался ремонт – восстановительные работы здесь не проводились со времен войны 1992-1993 годов.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20180907/14302581/mezhdu-armenia-i-russia-ne-mozhet-byt-kakogo-libo-napryazheniya-prezident.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/1330/29/13302900.jpg" width="213" height="130" alt="Президент Армении Армен Саркисян" title="Президент Армении Армен Саркисян" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20180907/14302581/mezhdu-armenia-i-russia-ne-mozhet-byt-kakogo-libo-napryazheniya-prezident.html" target="_blank">"Не нужно создавать драму!"</a></div><div class="b-orbit__announce"><p>Между Арменией и Россией не может быть какой-либо напряженности в отношениях, заявил президент республики Армен Саркисян.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20180907/9321639/latvijka-poluchila-schet-64-tysjachi-evro-podkljuchenie-sveta.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/901/99/9019957.jpg" width="213" height="130" alt="Высоковольтные провода вдоль железной дороги" title="Высоковольтные провода вдоль железной дороги" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20180907/9321639/latvijka-poluchila-schet-64-tysjachi-evro-podkljuchenie-sveta.html" target="_blank">"Из Африки свет тут, что ли?"</a></div><div class="b-orbit__announce"><p>Патриотку Латвии, твердо решившую вернуться из Великобритании, шокировал огромный счет за электричество на родине.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.lt/Lithuania/20180907/6951593/V-Lithuania-vveli-v-ekspluatatsiyu-poligon-NATO-ryadom-s-granitsey-Russia.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/695/13/6951320.jpg" width="213" height="130" alt="Авиационный полигон в Казлу Руде Мариямпольского района" title="Авиационный полигон в Казлу Руде Мариямпольского района" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.lt/Lithuania/20180907/6951593/V-Lithuania-vveli-v-ekspluatatsiyu-poligon-NATO-ryadom-s-granitsey-Russia.html" target="_blank">Первый готов</a></div><div class="b-orbit__announce"><p>В Литве ввели в эксплуатацию первый авиационный полигон рядом с границей России. Учения здесь состоятся уже в октябре.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.md" rel="tag" target="_blank">SPUTNIK Молдова</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.md/incidents/20180907/21720571/moldova-chisinau-shok-jeksgibicionist.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_md/2008/38/20083866.jpg" width="213" height="130" alt="Кишинев" title="Кишинев" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.md/incidents/20180907/21720571/moldova-chisinau-shok-jeksgibicionist.html" target="_blank">Чистота – залог здоровья</a></div><div class="b-orbit__announce"><p>В Кишиневе мужчина решил принять душ "в чем мать родила" у главного здания Генеральной прокуратуры Республики Молдова.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/estonian_news/20180907/12561815/Tallinn-poisk-rozhdestvo-el.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/393/13/3931317.jpg" width="213" height="130" alt="В Таллинне зажгли огни Рождественской елки" title="В Таллинне зажгли огни Рождественской елки" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/estonian_news/20180907/12561815/Tallinn-poisk-rozhdestvo-el.html" target="_blank">Готовь сани летом</a></div><div class="b-orbit__announce"><p>До Нового года и Рождества еще несколько месяцев, но Таллинн уже начал искать самую красивую ель, которую установят на Ратушной площади.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180907/7102391.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/710/23/7102376.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180907/7102391.html" target="_blank">Святой образ</a></div><div class="b-orbit__announce"><p>В Южную Осетию прибудет одна из самых почитаемых икон России — мироточащая икона Божьей Матери "Семистрельная".</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/politics/20180907/7139664/lithuania-kazakhstan-diplomat-zaderzhaniye-mid.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/old/838/85/8388583.jpg" width="213" height="130" alt="Водитель курит за рулем автомобиля, архивное фото" title="Водитель курит за рулем автомобиля, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/politics/20180907/7139664/lithuania-kazakhstan-diplomat-zaderzhaniye-mid.html" target="_blank">Выпил - за руль не садись!</a></div><div class="b-orbit__announce"><p>Министерство иностранных дел Казахстана проверяет информацию о том, что работник посольства сел пьяным за руль автомобиля в Литве.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20180907/1041001306/kyrgyzstan-ajgul-tokoeva-fakty-pervaya-ledi.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/104089/67/1040896757.jpg" width="213" height="130" alt="Президент Кыргызстана Сооронбай Жээнбеков и первая леди Айгул Жээнбекова во время встречи президента Турции Реджепа Тайипа Эрдогана в аэропорту Манас. Архивное фото" title="Президент Кыргызстана Сооронбай Жээнбеков и первая леди Айгул Жээнбекова во время встречи президента Турции Реджепа Тайипа Эрдогана в аэропорту Манас. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20180907/1041001306/kyrgyzstan-ajgul-tokoeva-fakty-pervaya-ledi.html" target="_blank">Первая леди</a></div><div class="b-orbit__announce"><p>Как познакомилась с будущим мужем и почему так редко появляется на публике – Sputnik собрал интересные факты о жене президента Кыргызстана Айгуль Токоевой.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/country/20180907/1026700917/somon-air-otkryvaet-reysy-aeroport-zhukovskiy-tajikistan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102103/46/1021034666.jpg" width="213" height="130" alt="Международный аэропорт Жуковский в Московской области, архивное фото" title="Международный аэропорт Жуковский в Московской области, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/country/20180907/1026700917/somon-air-otkryvaet-reysy-aeroport-zhukovskiy-tajikistan.html" target="_blank">На взлет!</a></div><div class="b-orbit__announce"><p>Таджикская авиакомпания "Сомон Эйр" в сентябре откроет рейсы из подмосковного аэропорта "Жуковский" в Душанбе и Куляб.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#mostread-tab">Самое читаемое</a></li><li class="b-tabs__head-item"><a href="#latest-tab">Свежее</a></li></ul><div class="b-tabs__content" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:15<!--/noindex--></span><a href="/infographics/20180908/9358325/Udivitelnye-sposobnosti-chelovecheskogo-mozga.html">Удивительные способности человеческого мозга</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->15:42<!--/noindex--></span><a href="/video/20180908/9358226/Chtoby-pomnili-kak-nachalas-blokada-Leningrada.html">Чтобы помнили: как началась блокада Ленинграда</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->15:05<!--/noindex--></span><a href="/radio/20180908/9358062/Chenushe-pro-kofe-paru-chashek-v-den-mozhno-i-serdechnikam.html">Ченушэ про кофе: пару чашек в день можно и сердечникам</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:58<!--/noindex--></span><a href="/videoclub/20180908/9352484/Kinofestival-v-Venetsii-pervoklashki-v-Tashkente-navodnenie-veka-v-Indii.html">Кинофестиваль в Венеции, первоклашки в Ташкенте, наводнение века в Индии</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:28<!--/noindex--></span><a href="/culture/20180908/9357842/Ozoda-Nursaidova-vystupit-na-zakrytii-Igr-kochevnikov-v-Kyrgyzstane.html">Ozoda Nursaidova выступит на закрытии Игр кочевников в Кыргызстане</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content active" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20180906/9341461/VOZ-nazvala-samye-lenivye-strany--kto-lidiruet-v-Tsentralnoy-Azii.html">ВОЗ назвала самые ленивые страны: кто лидирует в Центральной Азии</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4284<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20180905/9327335/Rabotayuschim-pensioneram-v-Uzbekistane-budut-vyplachivat-polnye-pensii.html">Работающим пенсионерам в Узбекистане будут выплачивать полные пенсии</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4050<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20180906/9330153/tashkent-rinok-hishenie.html">Руководители пяти рынков в Ташкенте арестованы за хищения около $4 млн</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3265<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economy/20180906/9341713/GM-Uzbekistan-vystavil-na-prodazhu-bolee-29-tysyach-avtomobiley.html">GM Uzbekistan выставила на продажу более 29 тысяч автомобилей</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2883<!--/noindex--></span></div></li><li class="b-news__item"><a href="/politics/20180906/9331741/Mirziev-podpisal-ukaz-o-polnoy-vyplate-pensiy-uchitelyam.html">Мирзиёев подписал указ о полной выплате пенсий учителям</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2665<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 40019_bn19-->
<div id="adfox_152657183378493290"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_152657183378493290',
        params: {
            pp: 'niq',
            ps: 'ckbj',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>


<br>
<div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik.tj/export/block/country.js"></script> 
</div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title">Спорт</h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images//934/60/9346078.jpg" width="60" height="60" alt="Сборная Узбекистана перед товарищеским матчем с Сирией" title="Сборная Узбекистана перед товарищеским матчем с Сирией" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180907/9345970/Uzbekistan-i-Siriya-razoshlis-nichey.html">Узбекистан и Сирия разошлись ничьей</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputniknews-uz.com/images//933/79/9337963.jpg" width="60" height="60" alt="Церемония награждения призеров по Кыргыз күрөш " title="Церемония награждения призеров по Кыргыз күрөш " class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180906/9340815/Uzbekistanets-zavoeval-bronzu-Igr-kochevnikov-v-kyrgyz-kurashe.html">Узбекистанец завоевал бронзу Игр кочевников в кыргыз-кураше</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images/142/46/1424680.jpg" width="60" height="60" alt="Главный судья во время футбольного матча" title="Главный судья во время футбольного матча" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180905/9322735/Match-chbornykh-Uzbekistana-i-Sirii-rassudit-arbitr-iz-Turkmenistana.html">Матч сборных Узбекистана и Сирии рассудит арбитр из Туркменистана</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputniknews-uz.com/images//931/60/9316042.jpg" width="60" height="60" alt="Участник из Узбекистана на  III Международных играх кочевников в Кыргызстане" title="Участник из Узбекистана на  III Международных играх кочевников в Кыргызстане" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180904/9316389/Uzbekskiy-sokol-pokoril-Vsemirnye-igry-kochevnikov.html">Узбекский сокол покорил Всемирные игры кочевников</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="https://ru.sputniknews-uz.com/">Обзоры</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/society/20180903/9309171/Gorod-nachinaet-ottaivat-chem-ekspertam-Strelki-zapomnilsya-Tashkent.html"><img src="https://cdn1.img.sputniknews-uz.com/images//878/32/8783212.jpg" width="260" height="160" alt="Консалтинговое бюро Стрелка запустило образовательную программу Ташкент любит тебя" title="Консалтинговое бюро Стрелка запустило образовательную программу Ташкент любит тебя" class=""></a></div><div class="b-slider__item-announce"><a href="/society/20180903/9309171/Gorod-nachinaet-ottaivat-chem-ekspertam-Strelki-zapomnilsya-Tashkent.html">"Город начинает оттаивать": чем экспертам "Стрелки" запомнился Ташкент</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/society/20180831/9288298/Khamraev-uzbekskie-filmy-o-shkole-byli-romanticheskimi-no-realistichnymi.html"><img src="https://cdn1.img.sputniknews-uz.com/images//928/72/9287288.jpg" width="260" height="160" alt="Улугбек Хамраев" title="Улугбек Хамраев" class=""></a></div><div class="b-slider__item-announce"><a href="/society/20180831/9288298/Khamraev-uzbekskie-filmy-o-shkole-byli-romanticheskimi-no-realistichnymi.html">Хамраев: узбекские фильмы о школе были романтическими, но реалистичными</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/culture/20180831/9284201/Nezhnyy-i-dobryy-Tashkent-Dina-Rubina-o-semkakh-biograficheskogo-filma.html"><img src="https://cdn1.img.sputniknews-uz.com/images/797/16/7971648.jpg" width="260" height="160" alt="Писательница Дина Рубина" title="Писательница Дина Рубина" class=""></a></div><div class="b-slider__item-announce"><a href="/culture/20180831/9284201/Nezhnyy-i-dobryy-Tashkent-Dina-Rubina-o-semkakh-biograficheskogo-filma.html">Нежный и добрый Ташкент: Дина Рубина о съемках биографического фильма</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20180907/9347829/Kurash-i-kurazh-v-Tashkente-proshel-turnir-na-prizy-prezidenta.html"><img src="https://cdn2.img.sputniknews-uz.com/images//934/67/9346763.jpg" width="260" height="160" alt="Международный турнир по курашу в Ташкенте" title="Международный турнир по курашу в Ташкенте" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20180907/9347829/Kurash-i-kurazh-v-Tashkente-proshel-turnir-na-prizy-prezidenta.html">Кураш на кураже: в Ташкенте прошел турнир на призы президента</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20180908/9358226/Chtoby-pomnili-kak-nachalas-blokada-Leningrada.html"><img src="https://cdn2.img.sputniknews-uz.com/images//935/81/9358175.jpg" width="260" height="160" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/video/20180908/9358226/Chtoby-pomnili-kak-nachalas-blokada-Leningrada.html">Чтобы помнили: как началась блокада Ленинграда</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20180908/9358325/Udivitelnye-sposobnosti-chelovecheskogo-mozga.html"><img src="https://cdn2.img.sputniknews-uz.com/images//935/82/9358271.jpg" width="260" height="160" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20180908/9358325/Udivitelnye-sposobnosti-chelovecheskogo-mozga.html">Удивительные способности человеческого мозга</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 40003_bn3-->
<div id="adfox_1480337049322"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337049322',
        params: {
            pp: 'izp',
            ps: 'ckbj',
            p2: 'flng'
        }
    });
</script>
<br></div><div class="b-banner m-banner-11 m-mb20"><div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik-tj.com/export/block/country.js"></script>



<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.ver3.js"></script>

<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.scroll.js"></script>

</div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vk</a></li><li class="b-tabs__head-item"><a href="#ok-tab">OK</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054"><a href="https://www.facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054">pages/Sputnik-Узбекистан/955496944515054</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/info_sputnik" data-lang="ru" data-widget-id="654315351111507968">@info_sputnik</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '104578608');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","53701126717678","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=9357363&amp;obj_type=article&amp;action_type=&amp;ts=1536406371" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40002_bn2-->
<div id="adfox_1480336831270"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480336831270',
        params: {
            pp: 'izo',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/politics/">Политика</a></dt><dd></dd></dl><dl><dt><a href="/sport/">Спорт</a></dt><dd></dd></dl><dl><dt><a href="/tourism/">Туризм</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contact.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div><div class="footer__counter">
            
        </div>
        
            
        
        
            
                <script>
                    var _comscore = _comscore || [];
                    _comscore.push(
                    { c1: "2", c2: "15352215" }
                    );
                    (function()
                    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
                    )();
                </script>
                <noscript>
                    <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
                </noscript>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputniknews-uz.com/min/js/sputnik.js?2b21ed682"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '9357363';
            </script><script src="https://cdn1.img.sputniknews-uz.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdn2.img.sputniknews-uz.com/min/js/pages/article.js?2cc35a006"></script></div></body></html>
