<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/world/20180416/7974593/taliby-podorvali-oporu-lehp-i-obestochili-bolshuyu-chast-kabula.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputniknews-uz.com/world/20180416/7974593/taliby-podorvali-oporu-lehp-i-obestochili-bolshuyu-chast-kabula.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Талибы подорвали опору ЛЭП и обесточили большую часть Кабула</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Через данную ЛЭП проходило 20 киловатт электричества из Узбекистана, из-за инцидента 80% Кабула осталось без электроэнергии"><meta name="keywords" content="талиб, ЛЭП, Афганистан, Узбекистан"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1523888340"><meta property="analytics:rubric" content="world"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="682547428567074"><meta property="fb:pages" content="955496944515054"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=57&issuer_article_id=7974593"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputniknews-uz.com/world/20180416/7974593/taliby-podorvali-oporu-lehp-i-obestochili-bolshuyu-chast-kabula.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?2257d4340a"><link rel="stylesheet" href="/min/css/videoplayer/common.css?2257d4340a">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?2c3bda986"><link rel="stylesheet" href="/min/css/article.css?2e5b87d0b"><link rel="stylesheet" href="/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_uz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputniknews-uz.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_uz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Талибы подорвали опору ЛЭП и обесточили большую часть Кабула"><meta property="og:url" content="https://ru.sputniknews-uz.com/world/20180416/7974593/taliby-podorvali-oporu-lehp-i-obestochili-bolshuyu-chast-kabula.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Узбекистан говорит то, о чем другие молчат"><meta property="og:image" content="https://sputniknews-uz.com/images/41/79/417939.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@info_sputnik"><meta name="twitter:url" content="https://ru.sputniknews-uz.com/world/20180416/7974593/taliby-podorvali-oporu-lehp-i-obestochili-bolshuyu-chast-kabula.html"><meta name="twitter:title" content="Талибы подорвали опору ЛЭП и обесточили большую часть Кабула"><meta name="twitter:description" content="Через данную ЛЭП проходило 20 киловатт электричества из Узбекистана, из-за инцидента 80% Кабула осталось без электроэнергии"><meta name="twitter:image" content="https://sputniknews-uz.com/images/41/79/417939.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-04-16T19:21:16Z" http-equiv="last-modified"><meta content="2018-04-16T19:21:16Z" itemprop="dateModified" name="lastmod"><meta content="2018-04-16T19:19:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-04-16T19:19:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/world/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputniknews-uz.com/amp/world/20180416/7974593/taliby-podorvali-oporu-lehp-i-obestochili-bolshuyu-chast-kabula.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="талиб, ЛЭП, Афганистан, Узбекистан">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        </head><body class="site_uz"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=682547428567074&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '7974593'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWC7VN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NWC7VN');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="http://ru.sputniknews-uz.com/">Sputnik Узбекистан</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://sputniknews-uz.com/">Sputnik Ўзбекистон/Ўзбек    </a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="http://oz.sputniknews-uz.com/">Sputnik Oʻzbekiston/Uzbek</a></li><li class="b-sitenav__list-item m-sitenav-current"><a href="//m.ru.sputniknews-uz.com?mobile_return=no" id="switch-version">Мобильная версия</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>21:52 </span>16 Апреля 2018</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40001_sputniknews.uz_bn1-->
<div id="adfox_1480337800112"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337800112',
        params: {
            pp: 'izn',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-fifa"><a href="/fifa_2018/" data-for="#parent-6962533"> ФИФА - 2018</a></li><li class="b-mainnav__item"><a href="/world/">В мире</a></li><li class="b-mainnav__item"><a href="/politics/">Политика</a></li><li class="b-mainnav__item"><a href="/economy/">Экономика</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика</a></li><li class="b-mainnav__item"><a href="/migration/">Миграция</a></li><li class="b-mainnav__item"><a href="/society/">Общество</a></li><li class="b-mainnav__item"><a href="/tourism/">Туризм</a></li><li class="b-mainnav__item"><a href="/culture/">Культура</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-12142">Мультимедиа</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-6962533" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/multimedia_fifa2018/">Мультимедиа</a></li><li><a href="/Fifa_news/">Новости ЧМ-2018</a></li></ul></div></div><div id="parent-12142" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/video/">Видео</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Узбекистан</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="http://ru.sputniknews-uz.com/" class="b-lang-switcher__item active"><span>рус</span></a><a href="http://sputniknews-uz.com/" class="b-lang-switcher__item"><span>ўзб</span></a><a href="http://oz.sputniknews-uz.com/" class="b-lang-switcher__item"><span>o’z</span></a></span></div><div class="b-header__weather-wrap"><div class="b-header__weather" title="Облачная погода, кратковременный дождь"><span class="location">Ташкент</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-14"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>16°C</span></div></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=68862011&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">9936.60<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">139.37<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">8094.99<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/info_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikuzb"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikuz"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/53701126717678"></a></li><li class="b-header__nav-social-item gp"><a target="_blank" href="https://plus.google.com/communities/103955889721269353801"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCE8LqmM9zkuzOgaYhakwTdw"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254135686"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnikuzbekistan"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:info@sputniknews-uz.com"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:+74956456601"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://sputniknews-uz.com/images/41/79/417931.jpg" width="1000" height="541" alt="Линия электропередач (ЛЭП)" title="Линия электропередач (ЛЭП)" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Талибы подорвали опору ЛЭП и обесточили большую часть Кабула</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Виталий Аньков</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/world/" itemprop="articleSection">В мире</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-04-16T19:19"><!--noindex-->19:19 16.04.2018<!--/noindex--></time><time itemprop="dateModified" datetime="2018-04-16T19:21" class="b-article__refs-date-upd"><!--noindex-->(обновлено 19:21 16.04.2018) <!--/noindex--></time><!--noindex--><span data-article="7974593" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->176<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex-->0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex-->2<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Через данную ЛЭП проходило 20 киловатт электричества из Узбекистана, из-за инцидента 80% Кабула осталось без электроэнергии</p></div><div itemprop="articleBody" class="b-article__text"><p><b></b></p>
<p><b>ТАШКЕНТ, 15 апр&nbsp;&mdash; Sputnik</b><b>.</b> Боевики радикального движения "Талибан" в&nbsp;субботу разрушили опору главной ЛЭП в&nbsp;провинции Баглан, оставив большую часть Кабула без&nbsp;электричества.</p>
<p>Начальник полиции провинции Баглан Экармудин Сарай заявил, что, уступая в&nbsp;боевых действиях, боевики решили сменить тактику и&nbsp;подорвали опору ЛЭП, через&nbsp;которую электричество подавалось из&nbsp;Узбекистана пишет издание <a rel="nofollow" href="https://www.yandex.ru/clck/jsredir?bu=3fa7lt&amp;from=www.yandex.ru%3Bsearch%2F%3Bweb%3B%3B&amp;text=&amp;etext=1759.9XvQHWfhoI8x5Y4B9mukI1lK6w9flEEPkTrMaxjIJ8kE6-k9ARln46fASdGsrX99.5bc2fe5287983d95a257378a4755520c6bfee4df&amp;uuid=&amp;state=PEtFfuTeVD5kpHnK9lio9dFa2ePbDzX7fH_cbK-eu2V8J4cbFpzDXW9rYi7SZhqEJIq8fXhATr5ZDzTC0wt8G_qUO9qjuLGy4iEoNOtAML4,&amp;&amp;cst=AiuY0DBWFJ5fN_r-AEszkwN2YhD1Fs9XFjb58fi8WNLthRSt8EZiGHAxi8vR17G5EXIvaEhGakYMqSlD7IyB2IzTAxWVnEWmHtnQ03BhGvlLK5W0Mo645Jx_35GUw99OqcdaVqZh4ZU8yGce7mMwahc_R9n5zESyIi-NdZW86bEFIJbXb3EJPuFmZkDfypDhRlJHEjHO-n3e8Vve5s30UX2Q746Us_LkcGOaq0mlaDDDYEictdIllA2ipQsoYi7gD6NGneNzxNk6X1UHexRXgn_uO2cy7b1688nlyuwx9aXrmRf4I7XA2HDJVgfVnOBr9wz3MKKM2X4FtKsRiQa5qZ7SyUQ7QQpj&amp;data=UlNrNmk5WktYejR0eWJFYk1Ldmtxb0R4UGxJWFJ1VjJTSUlfYnoySVd2ZF92bW11cVU5ZENsTko0b3lXUHNCUW8tUC1oRFQ0cDJuYV91dU1xaWF3S01QOVZHWjRVclJlbjFhZWJCRjNCVVUs&amp;sign=69130d0ad5e4714d7367d8ddf6c9276c&amp;keyno=0&amp;b64e=2&amp;ref=orjY4mGPRjlSKyJlbRuxUg7kv3-HD3rXBde6r9T1920,&amp;l10n=ru&amp;cts=1523888197987&amp;mc=4.134990152123812" target="_blank">Afghanistan Times.</a></p>
<p>Пресс-секретарь компании DA Afghanistan Breshna Sherkat заявил, что через&nbsp;данную ЛЭП проходило 20 киловатт электричества из&nbsp;Узбекистана, в&nbsp;результате чего 80% Кабула осталось без&nbsp;электроэнергии. Сотрудник электростанции сообщил, что команда инженеров уже выехала на&nbsp;место и&nbsp;ожидает, когда район будет зачищен силами безопасности.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://sputniknews-uz.com/images/695/43/6954319.jpg" width="705" height="375" alt="Президент Исламской Республики Афганистан Ашраф Гани" title="Президент Исламской Республики Афганистан Ашраф Гани" class=""></div><div class="b-inject__copy"><span>Фотохост-агентство</span></div><div class="b-inject__content"><a href="/politics/20171130/6953849/Afganistan-lider-Tashkent-Gani.html">Зачем Узбекистану Афганистан: что Гани и Мирзиёев подпишут в Ташкенте</a></div></div>Движение "Талибан" уже взяло на&nbsp;себя ответственность за&nbsp;подрыв ЛЭП, а&nbsp;представитель движения Забихулла Муджахид заявил, что боевики предупреждали о&nbsp;том, что будут пытаться обесточить Кабул.</p>
<p>За последний месяц талибы уже второй раз подрывают линии электропередач в&nbsp;районе Кабула. Так, в&nbsp;конце марта боевики подорвали опору ЛЭП, через&nbsp;которую поступало электричество из&nbsp;Таджикистана в&nbsp;Кабул.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 40007_bn7-->
<div id="adfox_150063311396016873"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063311396016873',
        params: {
            pp: 'izu',
            ps: 'ckbj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Талибы подорвали опору ЛЭП и обесточили большую часть Кабула" title="Facebook"></div><div class="twitter" data-title="Талибы подорвали опору ЛЭП и обесточили большую часть Кабула" title="Twitter" data-via="info_sputnik"></div><div title="vkontakte" data-title="Талибы подорвали опору ЛЭП и обесточили большую часть Кабула" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%A2%D0%B0%D0%BB%D0%B8%D0%B1%D1%8B%20%D0%BF%D0%BE%D0%B4%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BE%D0%BF%D0%BE%D1%80%D1%83%20%D0%9B%D0%AD%D0%9F%20%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%81%D1%82%D0%BE%D1%87%D0%B8%D0%BB%D0%B8%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D1%83%D1%8E%20%D1%87%D0%B0%D1%81%D1%82%D1%8C%20%D0%9A%D0%B0%D0%B1%D1%83%D0%BB%D0%B0&amp;body=%20ru.sputniknews-uz.com%20%0D%0A%0D%0A%D0%A2%D0%B0%D0%BB%D0%B8%D0%B1%D1%8B%20%D0%BF%D0%BE%D0%B4%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BE%D0%BF%D0%BE%D1%80%D1%83%20%D0%9B%D0%AD%D0%9F%20%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%81%D1%82%D0%BE%D1%87%D0%B8%D0%BB%D0%B8%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D1%83%D1%8E%20%D1%87%D0%B0%D1%81%D1%82%D1%8C%20%D0%9A%D0%B0%D0%B1%D1%83%D0%BB%D0%B0%0D%0Ahttps://ru.sputniknews-uz.com/world/20180416/7974593/taliby-podorvali-oporu-lehp-i-obestochili-bolshuyu-chast-kabula.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=7974593&amp;value=1" class="b-article__likes-up"><!--noindex-->0<!--/noindex--></a><a href="/services/likes/like/?article_id=7974593&amp;value=-1" class="b-article__likes-down"><!--noindex-->2<!--/noindex--></a></div>
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputniknews.us15.list-manage.com/subscribe/post?u=86a6cbd8698ea863e7d455053&amp;id=bfdba638fe" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Хотите получать дайджест международных новостей Sputnik?</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_86a6cbd8698ea863e7d455053_bfdba638fe" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_talib/">талиб</a>, <a href="/tags/keyword_LEHP/">ЛЭП</a>, <a href="/tags/geo_Afganistan/">Афганистан</a>, <a href="/tags/geo_Uzbekistan/">Узбекистан</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1061" class="news-block-magick">
    <div id="LentaInformPreloadN1061">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1061")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1061");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1061;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputniknews-uz.com.1061.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->




<br>

<div id="unit_88443"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/88443.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>



<div id="smi_teaser_10604">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/7/5/10604.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


<br></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/economy/20180416/7972828/dollar-evro-sum-kurs-valut-v-uzbekistane.html"><img src="https://sputniknews-uz.com/images/540/33/5403341.jpg" width="213" height="130" alt="Доллары США" title="Доллары США" class=""></a><div class="b-important__item-title"><a href="/economy/20180416/7972828/dollar-evro-sum-kurs-valut-v-uzbekistane.html">Доллар продолжил падение, евро немного окреп – курс валют в Узбекистане</a></div><p class="b-important__item-announce">Центральный банк Узбекистана с 17 апреля установил новый обменный курс американской и европейской валют</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->805<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20180416/7975051/v-rcnk-rasskazali-kto-dostavil-pakt-o-bezogovorochnoj-kapitulyacii-germanii.html"><img src="https://sputniknews-uz.com/images/797/50/7975012.jpg" width="213" height="130" alt="В РЦНК рассказали, кто доставил пакт о безоговорочной капитуляции Германии" title="В РЦНК рассказали, кто доставил пакт о безоговорочной капитуляции Германии" class=""></a><div class="b-important__item-title"><a href="/society/20180416/7975051/v-rcnk-rasskazali-kto-dostavil-pakt-o-bezogovorochnoj-kapitulyacii-germanii.html">В РЦНК рассказали, кто доставил пакт о безоговорочной капитуляции Германии</a></div><p class="b-important__item-announce">Капитан гвардии III ранга Любимов Георгий Федорович рассказал о том, что 8 мая 1945 года документы о безоговорочной капитуляции фашистской Германии были доставлены в Москву первым узбекским пилотом Абдусаматом Тайметовичем Тайметовым</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->110<!--/noindex--></span></div></li><li class="b-important__item"><a href="/sport/20180416/7972215/bokser-o-uzbekskoy-shkole.html"><img src="https://sputniknews-uz.com/images/795/97/7959788.jpg" width="213" height="130" alt="Узбекский боксер Азизбек Абдугофуров" title="Узбекский боксер Азизбек Абдугофуров" class=""></a><div class="b-important__item-title"><a href="/sport/20180416/7972215/bokser-o-uzbekskoy-shkole.html">Боксер Абдугофуров: узбекская школа - одна из лучших в мире</a></div><p class="b-important__item-announce">Узбекский боксер Азизбек Абдугофуров поделился своими эмоциями и переживаниями перед боем с россиянином Дмитрием Чудиновым</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->234<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/world/20180416/5309911/kyrgyzstan-deputat-lisheniye-mandat.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/469/22/4692235.jpg" width="213" height="130" alt="Дамирбек Асылбек уулу" title="Дамирбек Асылбек уулу" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/world/20180416/5309911/kyrgyzstan-deputat-lisheniye-mandat.html" target="_blank">Сдать мандат!</a></div><div class="b-orbit__announce"><p>Арестованного в Казахстане кыргызстанца Дамирбека Асылбек уулу лишили мандата депутата по причине наличия у него двойного гражданства.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/Radio/20180416/1038677327/russkiy-yazyk-kyrgyzstan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103869/84/1038698465.jpg" width="213" height="130" alt="Председатель Евразийского аналитического клуба и эксперт Российского совета по международным делам Никита Мендкович во время интервью на радиостудии Sputnik Кыргызстан" title="Председатель Евразийского аналитического клуба и эксперт Российского совета по международным делам Никита Мендкович во время интервью на радиостудии Sputnik Кыргызстан" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/Radio/20180416/1038677327/russkiy-yazyk-kyrgyzstan.html" target="_blank">Заработать по-русски</a></div><div class="b-orbit__announce"><p>Эксперт рассказал, как знание русского языка помогает кыргызстанцам больше зарабатывать и быстрее подниматься по карьерной лестнице.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/analytics/20180416/1025319229/nalogi-veon-mobilnyy-operator-tajikistan-vimpelcom.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102223/19/1022231902.jpg" width="213" height="130" alt="Мобильный телефон" title="Мобильный телефон" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/analytics/20180416/1025319229/nalogi-veon-mobilnyy-operator-tajikistan-vimpelcom.html" target="_blank">Я ухожу!</a></div><div class="b-orbit__announce"><p>По какой причине мобильный оператор VEON, ранее известный как "Вымпелком", решил покинуть Таджикистан – в материале Sputnik.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/life/20180416/414899041/prezidenti-aliyev-nazarbaev.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41489/95/414899537.jpg" width="213" height="130" alt="Ильхам Алиев и Нурсултан Назарбаев" title="Ильхам Алиев и Нурсултан Назарбаев" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/life/20180416/414899041/prezidenti-aliyev-nazarbaev.html" target="_blank">Он наш аксакал!</a></div><div class="b-orbit__announce"><p>Президент Азербайджана Ильхам Алиев в интервью телерадиокомплексу президента Казахстана рассказал об отношениях с Нурсултаном Назарбаевым.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/economy/20180416/1034840340/belorusskaya-chernaya-ikra-cena-kak-gde-proizvoditsya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103483/68/1034836886.jpg" width="213" height="130" alt="Белорусская черная икра" title="Белорусская черная икра" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/economy/20180416/1034840340/belorusskaya-chernaya-ikra-cena-kak-gde-proizvoditsya.html" target="_blank">Икра черная, белорусская</a></div><div class="b-orbit__announce"><p>О том, как производится белорусская черная икра, сколько стоит уникальный продукт, кто его покупает, и с чем его едят – в материале Sputnik.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20180416/1023682633/minzdrav-abxazii-punkty-vydachi-polisov-oms-gotovy-k-rabote.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102250/01/1022500174.jpg" width="213" height="130" alt="Полис ОМС, архивное фото" title="Полис ОМС, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20180416/1023682633/minzdrav-abxazii-punkty-vydachi-polisov-oms-gotovy-k-rabote.html" target="_blank">Готовность номер один</a></div><div class="b-orbit__announce"><p>Замминистра здравоохранения Абхазии рассказала о том, как идет подготовка к выдаче полисов обязательного медицинского страхования жителям республики.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/armenia/20180416/11479137/policiya-zayavila-o-gotovnosti-primenit-silu-protiv-mitinguyushchih.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/1147/70/11477030.jpg" width="213" height="130" alt="Беспорядки на проспекте Баграмяна (16 апреля 2018). Ереван" title="Беспорядки на проспекте Баграмяна (16 апреля 2018). Ереван" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/armenia/20180416/11479137/policiya-zayavila-o-gotovnosti-primenit-silu-protiv-mitinguyushchih.html" target="_blank">Мы вас предупредили!</a></div><div class="b-orbit__announce"><p>Правоохранительные органы предупредили митингующих, что применят силу и специальные средства для разгона акции протеста в Ереване.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20180416/8002397/latvia-vejonis-kantar-tns-lnt-trump-usa.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/787/49/7874938.jpg" width="213" height="130" alt="Президент Латвии Раймондс Вейонис" title="Президент Латвии Раймондс Вейонис" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20180416/8002397/latvia-vejonis-kantar-tns-lnt-trump-usa.html" target="_blank">Что он говорит?</a></div><div class="b-orbit__announce"><p>Почему большинство латвийцев негативно оценили выступление своего президента Раймондса Вейониса на приеме у американского лидера Дональда Трампа?</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/incidents/20180416/5740478/mayor-vilinius-muzhchina-maska.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/172/94/1729443.jpg" width="213" height="130" alt="Мэр Ремигиюс Шимашюс, архивное фото" title="Мэр Ремигиюс Шимашюс, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/incidents/20180416/5740478/mayor-vilinius-muzhchina-maska.html" target="_blank">Взял на испуг</a></div><div class="b-orbit__announce"><p>Зачем неизвестный мужчина в маске и защитном костюме напугал мэра Вильнюса и его детей, и какой вопрос он хотел задать градоначальнику?</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.md" rel="tag" target="_blank">SPUTNIK Молдова</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.md/moldova/20180416/18583933/pavel-filip-moldova-zayavka-vstuplenie-eurosoyuz.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_md/01/81/018179.jpg" width="213" height="130" alt="Флаги Евросоюза" title="Флаги Евросоюза" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.md/moldova/20180416/18583933/pavel-filip-moldova-zayavka-vstuplenie-eurosoyuz.html" target="_blank">Пока не готовы</a></div><div class="b-orbit__announce"><p>Почему премьер-министр Молдовы Павел Филип считает, что о подаче заявки на вступление Молдовы в Евросоюз говорить пока рано?</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/society/20180416/10230489/festival-startoval-ploshadka-tsentr-russkaja-kuljtura.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/1022/94/10229474.jpg" width="213" height="130" alt="Персонажи спектакля семейного кукольного театра" title="Персонажи спектакля семейного кукольного театра" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/society/20180416/10230489/festival-startoval-ploshadka-tsentr-russkaja-kuljtura.html" target="_blank">Русские идут!</a></div><div class="b-orbit__announce"><p>Городской фестиваль русской культуры 100Ѣ FEST открылся 15 апреля в Центре русской культуры Таллинна.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180416/6204194.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/620/42/6204266.jpg" width="213" height="130" alt="Центр Лидер в Южной Осетии" title="Центр Лидер в Южной Осетии" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180416/6204194.html" target="_blank">Мин нет!</a></div><div class="b-orbit__announce"><p>В Южную Осетию на разминирование приехали саперы МЧС России – им предстоит обследовать территорию площадью более 20 гектаров.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/world/20180416/5309911/kyrgyzstan-deputat-lisheniye-mandat.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/469/22/4692235.jpg" width="213" height="130" alt="Дамирбек Асылбек уулу" title="Дамирбек Асылбек уулу" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/world/20180416/5309911/kyrgyzstan-deputat-lisheniye-mandat.html" target="_blank">Сдать мандат!</a></div><div class="b-orbit__announce"><p>Арестованного в Казахстане кыргызстанца Дамирбека Асылбек уулу лишили мандата депутата по причине наличия у него двойного гражданства.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/Radio/20180416/1038677327/russkiy-yazyk-kyrgyzstan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103869/84/1038698465.jpg" width="213" height="130" alt="Председатель Евразийского аналитического клуба и эксперт Российского совета по международным делам Никита Мендкович во время интервью на радиостудии Sputnik Кыргызстан" title="Председатель Евразийского аналитического клуба и эксперт Российского совета по международным делам Никита Мендкович во время интервью на радиостудии Sputnik Кыргызстан" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/Radio/20180416/1038677327/russkiy-yazyk-kyrgyzstan.html" target="_blank">Заработать по-русски</a></div><div class="b-orbit__announce"><p>Эксперт рассказал, как знание русского языка помогает кыргызстанцам больше зарабатывать и быстрее подниматься по карьерной лестнице.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/analytics/20180416/1025319229/nalogi-veon-mobilnyy-operator-tajikistan-vimpelcom.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102223/19/1022231902.jpg" width="213" height="130" alt="Мобильный телефон" title="Мобильный телефон" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/analytics/20180416/1025319229/nalogi-veon-mobilnyy-operator-tajikistan-vimpelcom.html" target="_blank">Я ухожу!</a></div><div class="b-orbit__announce"><p>По какой причине мобильный оператор VEON, ранее известный как "Вымпелком", решил покинуть Таджикистан – в материале Sputnik.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#mostread-tab">Самое читаемое</a></li><li class="b-tabs__head-item"><a href="#latest-tab">Свежее</a></li></ul><div class="b-tabs__content" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->21:10<!--/noindex--></span><a href="/analytics/20180416/7975271/kak-unichtozhali-rakety-nad-siriej-novye-podrobnosti.html">Как уничтожали ракеты над Сирией: новые подробности</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:11<!--/noindex--></span><a href="/society/20180416/7975051/v-rcnk-rasskazali-kto-dostavil-pakt-o-bezogovorochnoj-kapitulyacii-germanii.html">В РЦНК рассказали, кто доставил пакт о безоговорочной капитуляции Германии</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:19<!--/noindex--></span><a href="/world/20180416/7974593/taliby-podorvali-oporu-lehp-i-obestochili-bolshuyu-chast-kabula.html">Талибы подорвали опору ЛЭП и обесточили большую часть Кабула</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:39<!--/noindex--></span><a href="/society/20180416/7973888/uzvekistanec-terrorizm.html">Узбекистанца отправят в тюрьму за попытку присоединиться к террористам</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:39<!--/noindex--></span><a href="/infographics/20180416/7973821/raketnye-udary-po-sirii.html">По каким объектам США и союзники наносили удары в Сирии</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content active" id="mostread-tab"><ul><li class="b-news__item"><a href="/columnists/20180414/7960397/raketno-bombovoe-shou-trampa.html">Удар США по Сирии: что на самом деле означает ракетно-бомбовое шоу Трампа</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6466<!--/noindex--></span></div></li><li class="b-news__item"><a href="/culture/20180415/7965816/dina-rubina-v-tashkente.html">Дина Рубина: чего греха таить, я ташкентский человек, но это не мой Ташкент</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6360<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world/20180414/7960312/ubiystva-vihodcev-iz-sredney-azii-srok.html">Мужчине, 10 лет убивавшему выходцев из Средней Азии, грозит пожизненный срок</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4181<!--/noindex--></span></div></li><li class="b-news__item"><a href="/columnists/20180416/7969942/lavrov-britaniya.html">Бомба, которую взорвал Лавров, рушит правительство Британии</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3853<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20180414/7961884/obrazci-novoy-formi-dla-armii-uzbekistana.html">Минобороны представило образцы новой формы для армии Узбекистана</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3105<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179765-1 -->
<div id="yandex_rtb_R-A-179765-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179765-1",
                renderTo: "yandex_rtb_R-A-179765-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<br>
<div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik.tj/export/block/country.js"></script> 

<!-- 
<br>
<div id="Sputnik" data-title="Новости спорта"></div>
<script async src="http://ru.sputniknews-uz.com/export/block/sport.js"></script>  --></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputniknews-uz.com/sport/">Спорт</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputniknews-uz.com/images/656/71/6567190.jpg" width="60" height="60" alt="Нападающий сборной Узбекистана Егор Кримец во время отборочного футбольного матча чемпионата мира по футболу 2018 года на стадионе Азади в Тегеране, Иран" title="Нападающий сборной Узбекистана Егор Кримец во время отборочного футбольного матча чемпионата мира по футболу 2018 года на стадионе Азади в Тегеране, Иран" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180412/7948401/Sbornaya-Uzbekistana-FIFA-ranking-april.html">Сборная Узбекистана рухнула в рейтинге ФИФА</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputniknews-uz.com/images/142/46/1424680.jpg" width="60" height="60" alt="Главный судья во время футбольного матча" title="Главный судья во время футбольного матча" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180409/7924002/Lokomotiv-shtraf-draka.html">Игрок "Локомотива" получил штраф и дисквалификацию за драку на поле</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputniknews-uz.com/images/792/19/7921918.jpg" width="60" height="60" alt="Умида Омонова - чемпион Азии по Блитцу" title="Умида Омонова - чемпион Азии по Блитцу" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180409/7920730/unaya-shahmatistka-stala-chempionom-azii.html">Юная шахматистка из Узбекистана стала чемпионом Азии</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputniknews-uz.com/images/792/08/7920884.jpg" width="60" height="60" alt="Открытый турнир по художественной гимнастике на Кубок Россотрудничества прошел в Ташкенте" title="Открытый турнир по художественной гимнастике на Кубок Россотрудничества прошел в Ташкенте" class=""></div><div class="b-columnists__list-text"><div><a href="/sport/20180409/7921190/Kubok-Rossotrudnichestva-Tashkent.html">В "Кубке Россотрудничества" в Ташкенте поучаствовали 150 юных гимнасток</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="http://ru.sputniknews-uz.com/analytics/">Аналитика</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/analytics/20180416/7975271/kak-unichtozhali-rakety-nad-siriej-novye-podrobnosti.html"><img src="https://sputniknews-uz.com/images/796/04/7960416.jpg" width="260" height="160" alt="Дым, возникший в результате ударов сирийской армии по позициям Джебхат ан-Нусра (организация запрещена в РФ), в Восточной Гуте в пригороде Дамаска" title="Дым, возникший в результате ударов сирийской армии по позициям Джебхат ан-Нусра (организация запрещена в РФ), в Восточной Гуте в пригороде Дамаска" class=""></a></div><div class="b-slider__item-announce"><a href="/analytics/20180416/7975271/kak-unichtozhali-rakety-nad-siriej-novye-podrobnosti.html">Как уничтожали ракеты над Сирией: новые подробности</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/society/20180415/7963479/totalny-diktant-russky-yazyk-tashkent.html"><img src="https://sputniknews-uz.com/images/796/35/7963533.jpg" width="260" height="160" alt="Акция Тотальный диктант 2018 в Ташкенте" title="Акция Тотальный диктант 2018 в Ташкенте" class=""></a></div><div class="b-slider__item-announce"><a href="/society/20180415/7963479/totalny-diktant-russky-yazyk-tashkent.html">Непростой "День", или Как в Ташкенте писали тотальный диктант</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/analytics/20180409/7921872/yandex-taxi-uzbekistan.html"><img src="https://sputniknews-uz.com/images/792/18/7921803.jpg" width="260" height="160" alt="Автомобиль Яндекс. Такси в Ташкенте" title="Автомобиль Яндекс. Такси в Ташкенте" class=""></a></div><div class="b-slider__item-announce"><a href="/analytics/20180409/7921872/yandex-taxi-uzbekistan.html">Игра в "шашечки": куда привезет "Яндекс" рынок такси Узбекистана</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/analytics/20180407/7914776/abdullaev-uzbekistan-sposoben-udivit-ves-mir.html"><img src="https://sputniknews-uz.com/images/777/72/7777236.jpg" width="260" height="160" alt="Председатель Узбекской национально-культурной автономии в городе Москве Хабиб Абдуллаев" title="Председатель Узбекской национально-культурной автономии в городе Москве Хабиб Абдуллаев" class=""></a></div><div class="b-slider__item-announce"><a href="/analytics/20180407/7914776/abdullaev-uzbekistan-sposoben-udivit-ves-mir.html">Абдуллаев: Узбекистан способен совершить скачок и удивить весь мир</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20180416/7972706/Miss-Rossiya-2018-final-konkurs-photo.html"><img src="https://sputniknews-uz.com/images/797/33/7973301.jpg" width="260" height="160" alt="Финал конкурса Мисс Россия-2018" title="Финал конкурса Мисс Россия-2018" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20180416/7972706/Miss-Rossiya-2018-final-konkurs-photo.html">Созвездие красоты: как выбирали обладательницу титула "Мисс Россия - 2018"</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20180416/7972361/motociklist-loshad.html"><img src="https://sputniknews-uz.com/images/797/23/7972337.jpg" width="260" height="160" alt="Мотоциклист догнал на шоссе лошадь" title="Мотоциклист догнал на шоссе лошадь" class=""></a><div class="b-multimedia-light__title"><a href="/video/20180416/7972361/motociklist-loshad.html">И коня на скаку остановит: мотоциклист догнал сбежавшую из дома лошадь</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20180416/7973821/raketnye-udary-po-sirii.html"><img src="https://sputniknews-uz.com/images/797/47/7974775.png" width="260" height="160" alt="Ракетные удары по Сирии" title="Ракетные удары по Сирии" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20180416/7973821/raketnye-udary-po-sirii.html">По каким объектам США и союзники наносили удары в Сирии</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 40003_bn3-->
<div id="adfox_1480337049322"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480337049322',
        params: {
            pp: 'izp',
            ps: 'ckbj',
            p2: 'flng'
        }
    });
</script>
</div><div class="b-banner m-banner-11 m-mb20"><div id="Sputnik" data-title="В Таджикистане"></div>
<script async src="http://ru.sputnik-tj.com/export/block/country.js"></script>



<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.ver3.js"></script>

<script src="//pano.img.ria.ru/adfox/systems-scripts/adfox.asyn.code.scroll.js"></script>

</div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vk</a></li><li class="b-tabs__head-item"><a href="#ok-tab">OK</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Sputnik-Узбекистан/955496944515054"><a href="https://www.facebook.com/pages/Sputnik-%D0%A3%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD/955496944515054">pages/Sputnik-Узбекистан/955496944515054</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/info_sputnik" data-lang="ru" data-widget-id="654315351111507968">@info_sputnik</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '104578608');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","53701126717678","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=7974593&amp;obj_type=article&amp;action_type=&amp;ts=1523897528" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews-uz.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 40002_bn2-->
<div id="adfox_1480336831270"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480336831270',
        params: {
            pp: 'izo',
            ps: 'ckbj',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/politics/">Политика</a></dt><dd></dd></dl><dl><dt><a href="/sport/">Спорт</a></dt><dd></dd></dl><dl><dt><a href="/tourism/">Туризм</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contact.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div><div class="footer__counter">
            
        </div>
        
            
        
        
            
                <script>
                    var _comscore = _comscore || [];
                    _comscore.push(
                    { c1: "2", c2: "15352215" }
                    );
                    (function()
                    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
                    )();
                </script>
                <noscript>
                    <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
                </noscript>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?270018225"></script><script src="/min/js/sputnik.js?233dbf974"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '7974593';
            </script><script src="/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="/min/js/pages/article.js?2cc35a006"></script></body></html>
